<!DOCTYPE html>  
<html lang="nl" class=" no-js" prefix="og: http://ogp.me/ns#">
<head>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="utf-8">

<meta name="Description" content="BRUSSEL (ANP) - Minister Stef Blok (Buitenlandse Zaken) stuurt maandag een wet naar de Tweede Kamer die de regering ,,ruime bevoegdheden'' geeft om …">
<!-- <PageMap><DataObject type="document"><Attribute name="vorm">vj9idsj04xr6</Attribute><Attribute name="n6l">vhj8hvdgvwl9</Attribute><Attribute name="n6t">vh6nezxgdsuz</Attribute><Attribute name="n6t">vi34h86vukvk</Attribute></DataObject></PageMap> -->
<meta name="twitter:site" content="@europanu">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://www.europa-nu.nl/9353000/1/j4nvh0qavhjkdqd_j9vvj9idsj04xr6/vkrbb27xhiq8?sizew=1858&#38;sizeh=2048&#38;lm=pdympb">
<meta name="twitter:title" content="Blok stuurt brexit-noodwet naar Kamer">
<meta name="twitter:description" content="BRUSSEL (ANP) - Minister Stef Blok (Buitenlandse Zaken) stuurt maandag een wet naar de Tweede Kamer die de regering ,,ruime bevoegdheden'' geeft om …">
<meta property="og:title" content="Blok stuurt brexit-noodwet naar Kamer">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.europa-nu.nl/id/vktlj3f4mhyx/nieuws/blok_stuurt_brexit_noodwet_naar_kamer">
<meta property="og:image" content="https://www.europa-nu.nl/9353000/1/j4nvh0qavhjkdqd_j9vvj9idsj04xr6/vkrbb27xhiq8?sizew=1858&#38;sizeh=2048&#38;lm=pdympb">

<link rel="shortcut icon" href="/9353265/g/favicon.ico" />
<link rel="apple-touch-icon" sizes="512x512" href="/9353265/g/eurnu-apple-icon-512.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/9353265/g/eurnu-apple-icon-114_nieuw.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/9353265/g/eurnu-apple-icon-72_nieuw.png" />
<link rel="apple-touch-icon" href="/9353265/g/eurnu-apple-icon_nieuw.png" />
<title>Blok stuurt brexit-noodwet naar Kamer - Europa Nu</title>
<script src="/9000000/v/ie10mobile_viewport_fix.js"></script>

<!-- (c) 01-11-2013 -->

<!-- PDC Informatie Architectuur bv, Den Haag: informatie-architectuur, 
     ontwikkeling, vormgeving en redactionele begeleiding
     email 201@pdc.nl 
     070-3560238
     informatie-adviseurs: mevr. drs. L. Weijs of drs. J.J.M. Nielen -->

<!--[if IE]><![endif]-->

<!--[if !IE]><!--><link href="/cgi-bin/as.cgi/0000000/c/loadsass?f=%2f9353265%2fv%2fscss%2ffoundation.scss&#38;lm=phi8qh" rel="stylesheet" type="text/css"><link href="/cgi-bin/as.cgi/0000000/c/loadcss.css?f=/9353265/v/css/normalize.css;/9000000/v/jquery/qtip2/jquery.qtip.2.1.1.min.css;/9000000/v/jquery/jscrollpane/jscrollpane.css;/9000000/v/jquery/jscrollpane/lozenge_353.css&#38;lm=pbrzk9" rel="stylesheet" type="text/css"><!--<![endif]-->
<!--[if lte IE 8]><link href="/cgi-bin/as.cgi/0000000/c/loadsass?f=%2f9353265%2fv%2fscss%2ffoundation.scss&#38;lm=phi8qh" rel="stylesheet" type="text/css"><link href="/cgi-bin/as.cgi/0000000/c/loadsass?f=%2f9353265%2fv%2fscss%2fstyle_ie.scss&#38;lm=pbrzk9" rel="stylesheet" type="text/css"><link href="/cgi-bin/as.cgi/0000000/c/loadsass?f=%2f9353265%2fv%2fscss%2fstyle_lte_ie8.scss&#38;lm=pbrzk9" rel="stylesheet" type="text/css"><link href="/cgi-bin/as.cgi/0000000/c/loadcss.css?f=/9353265/v/css/normalize.css;/9000000/v/jquery/qtip2/jquery.qtip.2.1.1.min.css;/9000000/v/jquery/jscrollpane/jscrollpane.css;/9000000/v/jquery/jscrollpane/lozenge_353.css&#38;lm=pbrzk9" rel="stylesheet" type="text/css"><![endif]-->
<!--[if IE 9]><link href="/cgi-bin/as.cgi/0000000/c/loadsass?f=%2f9353265%2fv%2fscss%2ffoundation.scss&#38;lm=phi8qh" rel="stylesheet" type="text/css"><link href="/cgi-bin/as.cgi/0000000/c/loadsass?f=%2f9353265%2fv%2fscss%2fstyle_ie.scss&#38;lm=pbrzk9" rel="stylesheet" type="text/css"><link href="/cgi-bin/as.cgi/0000000/c/loadcss.css?f=/9353265/v/css/normalize.css;/9000000/v/jquery/qtip2/jquery.qtip.2.1.1.min.css;/9000000/v/jquery/jscrollpane/jscrollpane.css;/9000000/v/jquery/jscrollpane/lozenge_353.css&#38;lm=pbrzk9" rel="stylesheet" type="text/css"><![endif]-->


<script type="text/javascript"><!--
function init(){}
function r_ol(){}
var k21="vktlj3f4mhyx";
var omg="353";
var vormId="vj9idsj04xr6";
var popupnote_icon="9353265";


//--></script>

<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
<script type="text/javascript">!window.jQuery && document.write(unescape('%3Cscript src="/9000000/v/jquery/jquery-1.10.1.min.js"%3E%3C/script%3E'))</script>

<!--[if (lt IE 9) & (!IEMobile)]>
<script src="/9000000/v/respond/respond.min.js"></script>
<![endif]-->

<script type="text/javascript" src="/cgi-bin/as.cgi/0000000/c/loadjs2.js?files=%2f9000000%2fc%2fcss_browser_selector.js;%2f9000000%2fv%2froute2.js;%2f9000000%2fv%2fios_scalingbug_fix.js;%2f9353000%2fv%2fwinopen.js;%2f9353000%2fv%2fdocoprin.js;%2f9000000%2fc%2fdrift_nw.js;%2f9000000%2fv%2ffoundation%2f5.1.1%2fjs%2fvendor%2fplaceholder.js;%2f9000000%2fv%2fjquery%2fqtip2%2fjquery.qtip.2.1.1.js;%2f9000000%2fv%2fjquery%2fjscrollpane-2.0.23%2fscript%2fjquery.jscrollpane.min.js;%2f9000000%2fv%2fjquery%2fjscrollpane-2.0.23%2fscript%2fjquery.mousewheel.js;%2f9000000%2fv%2ffoundation%2f5.1.1%2fjs%2fvendor%2fmodernizr.js;%2f9000000%2fv%2ffoundation%2f5.1.1%2fjs%2ffoundation%2ffoundation.js;%2f9000000%2fv%2ffoundation%2fresponsive-equalized-heights.js;%2f9000000%2fv%2ffoundation%2f5.1.1%2fjs%2ffoundation%2ffoundation.interchange.js;%2f9000000%2fv%2ffoundation%2fpdc%2f5.1.1%2ffoundation.topbar.js;%2f9353000%2fv%2ftextarea_autoresize.js;%2f9000000%2fv%2fjquery%2fjquery.indicate.min.js;%2f9353265%2fv%2fjs%2fscroll.js&#38;lm=pbrzk9"></script>
<!--[if (lte IE 9) & (!IEMobile)]>
<script src="/9353265/v/equal-heights.js"></script>
<![endif]-->

<script type="text/javascript"> 
	document.write(unescape('%3Cscript type="text/javascript" src="/9353000/v/driftcfg_all.js"%3E%3C/script%3E'));
</script>


<script>
  $(function() {
  	$('div.instellingen [type="checkbox"]:checked').each(function(x) {
		//$("label").addClass("blue");
		$(".basisversie").css("display", "none");
		$(".uitgebreide_versie").css("display", "block");
	});
    $(document).foundation();
	$("th").prev().css("border-top", "3px solid #2ba688");
	$("th").prev().css("padding-top", "7px");
	//$("th").prev().css("border-left", "3px solid #d6e6f5");
	//$("th").prev().css("padding-left", "7px");
	$("th").prev().css("border-left", "none");
	$("th").prev().css("padding-left", "10px");

	//$("tr>th:nth-child(2)").prev().css("border-left", "3px solid #2ba688");
	/*
	var items = new Array();
	$("table tbody tr:nth-child(2)>th").parent().siblings(":first").children('table tbody tr th:first').each(function () {
     items.push($(this).css("border-right", "3px solid #2ba688"));
	});
	*/

	//bijna goed (alleen slechts 1x per pagina)
	//$("#main table tbody tr:nth-child(2)>th").parent().siblings(":first").children('#main table tbody tr th:first').css("border-right", "3px solid #2ba688");

	$.each($("#main table tbody tr:nth-child(2)>th").parent(), function(i, v) { $(v).siblings(":first").children('#main table tbody tr th:first').css("border-left", "3px solid #2ba688") } ) ;

	$('table').indicate();
//	$('.fontwit_vert table').not(".fontwit_vert.not_responsive table").stackcolumns({myClass:'stacktable small-only'});	
//	$('.fontwit_horvert table').not(".fontwit_horvert.not_responsive table").stackcolumns({myClass:'stacktable small-only'});		//
//	$('.fontwit_hor table').not(".fontwit_hor.not_responsive table").stacktable({myClass:'stacktable small-only'});
	

});
</script>

<script type="text/javascript"><!--


var isWindowsMobile = navigator.userAgent.match(/(IEMobile|Windows Phone|Touch)/i) != null;
if (isWindowsMobile)
	$('html').removeClass('no-touch').addClass('touch');

$(document).ready(function() {
	var isTouchDevice = $('html').hasClass('touch');
	var isHomepage = $('#homepage').length > 0;
	
	function loadQTip(el, event) {
		$(el).qtip({
			overwrite: false,
			content: {
				title: function(event, api) {
					return $(this).attr('data-title')
				},
				text: function(event, api) {
					var href = $(this).attr('href');
					var linktext = $(this).attr('data-toollinktext') || 'Meer';
					return $(this).attr('data-tooltip') + 
						(href != '#' ? '<div class="tipmeer"><a class="meer" href="' + $(this).attr('href') + '">' + linktext + '</a></div>' : '');
				},
				button: true
			},
			style: {
				classes: 'qtip-pdc'
			},
			hide: {
				delay: 500,
				fixed: true,
				event: 'mouseleave click'
			},
			show: {
				solo: true,
				event: 'mouseenter click',
				ready: true
			},
			position: {
				adjust: {
					method: "flipinvert flipinvert"
				},
				at: 'bottom left',
				viewport: $(window),
				target: 'event' // Use the triggering element as the positioning target
			},
			events: {
				show: function(event, api) {
					$(event.originalEvent.target).addClass('qtip-open');
				},
				hide: function(event, api) {
					$(event.originalEvent.target).removeClass('qtip-open');
				}
			}
		}, event);
	}

	if (isTouchDevice) {
		$(document).on('click', 'a.meti', function(event) {
			if (isTouchDevice && !isHomepage) {
				var target = $(event.target);
				if (!$(this).hasClass('qtip-open')) {
					event.preventDefault();
					loadQTip($(this), event);
				}
			}
		});
	} else {
		$(document).on('mouseenter', 'a.meti', function(event) {
			loadQTip($(this), event);
		});
	}
});
//--></script>

<!--[if (lte IE 9) & (!IEMobile)]>
<script type="text/javascript">
$(window).load(function() {
	eq();
});
</script>
<![endif]-->

	
<script type="text/javascript"> 
var ua = navigator.userAgent.toLowerCase();

var isAndroid = ua.indexOf("android") > -1;
var isBB = ua.indexOf("blackberry") > -1;
var isiPad = navigator.userAgent.match(/iPad/i) != null;
var isiPhone = navigator.userAgent.match(/iPhone/i) != null;
var isiPod = navigator.userAgent.match(/iPod/i) != null;
var isSymbian = navigator.userAgent.match(/Symbian/i) != null;
var isBada = navigator.userAgent.match(/ Bada/i) != null;
var isWebOS = navigator.userAgent.match(/webOS/i) != null;
var isMeego = navigator.userAgent.match(/Meego/i) != null;
var isMaemo = navigator.userAgent.match(/Maemo/i) != null;
var isKindle = navigator.userAgent.match(/Kindle/i) != null;
var isBrew = navigator.userAgent.match(/BREW;/i) != null;
var isWindowsMobile = navigator.userAgent.match(/(IEMobile|Windows Phone|Touch)/i) != null
var isMobile = isAndroid || isBB || isiPad || isiPhone || isiPod || isSymbian || isBada || isWebOS || isMeego || isMaemo || isKindle || isBrew || isWindowsMobile;

var webkitVer = parseInt((/WebKit\/([0-9]+)/.exec(navigator.appVersion) || 0)[1],10) || void 0; // also match AppleWebKit
var isNativeAndroid = isAndroid && webkitVer <= 534 && navigator.vendor.indexOf('Google') == 0;

var androidversion = parseFloat(ua.slice(ua.indexOf("android")+8)); 

if (isMobile) {
	document.write(unescape('%3Clink href="\/cgi-bin\/as.cgi\/0000000\/c\/loadcss.css?f=\/9353265\/v\/style_antiscreen.css&#38;lm=pbrzk9" rel="stylesheet" type="text/css"%3E'));
} else {
	//document.write(unescape('%3Clink rel="stylesheet" media="only screen and (max-device-width:480px)" href="/9353265/v/style_antiscreen.css"%3E'));
}

</script>
<noscript>
<link rel="stylesheet" media="only screen and (max-device-width:480px)" href="/9353265/v/style_antiscreen.css"> 
</noscript><script><!--
	function check(){}
	function checkall(){return true}
//--></script><script type="text/javascript"><!--


function doonload() {
	var z=document.getElementById&&document.getElementById('q');
	function getq(s) {
		var i=s.indexOf("&q=");
		if(i==-1)i=s.indexOf("?q=");
		var j=s.indexOf("&",i+1);
		return i<0?null:unescape(s.substring(i+3,j<0?s.length:j).replace(new RegExp("\\+", "g"), " "));
	}


	init();
r_ol(null,null,"Blok stuurt brexit-noodwet naar Kamer");
}
//--></script>

<style type="text/css">
	.scroll-pane {
		width: 100%;
		/*overflow: auto;*/
		/* 	height: 650px;*/
	}
</style>

<script type="text/javascript">
	var homepage = 0
	function jspInstall(elm) {
		elm = $(elm);
		var api;
		if ((api = elm.data('jsp'))) {
			api.reinitialise();
			return;
		}
		elm.jScrollPane({ showArrows: true, noWidth:1, noPadding:1, noFocus:1 }); // elm.is('.arrow')
	}
	function jspInstallAll() {
		$('.scroll-pane').each(function() { jspInstall(this); });
	}
	$(jspInstallAll);
	//addStyle(document, '.jspContainer{overflow:hidden;position:relative;}.jspPane{position: absolute;}');
</script>


<script type="text/javascript"> if(typeof wabtn4fg==="undefined")   {wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/9000000/v/whatsapp-button.js";h.appendChild(s)}
</script>

</head>
<body  class="gewoneversie vorm9353265" onload="doonload();">





<!--[if !IE]><!-->
<svg style="position: absolute; width: 0; height: 0;" width="0" height="0" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<!--<![endif]-->

<!--[if IE 9]>
<svg style="position: absolute; width: 0; height: 0;" width="0" height="0" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<![endif]-->

<defs>

<symbol id="icon-r" viewBox="0 0 1024 1024">
	<title>r</title>
	<path class="path1" d="M950.857 859.429v-438.857q-18.286 20.571-39.429 37.714-153.143 117.714-243.429 193.143-29.143 24.571-47.429 38.286t-49.429 27.714-58.571 14h-1.143q-27.429 0-58.571-14t-49.429-27.714-47.429-38.286q-90.286-75.429-243.429-193.143-21.143-17.143-39.429-37.714v438.857q0 7.429 5.429 12.857t12.857 5.429h841.143q7.429 0 12.857-5.429t5.429-12.857zM950.857 258.857v-14t-0.286-7.429-1.714-7.143-3.143-5.143-5.143-4.286-8-1.429h-841.143q-7.429 0-12.857 5.429t-5.429 12.857q0 96 84 162.286 110.286 86.857 229.143 181.143 3.429 2.857 20 16.857t26.286 21.429 25.429 18 28.857 15.714 24.571 5.143h1.143q11.429 0 24.571-5.143t28.857-15.714 25.429-18 26.286-21.429 20-16.857q118.857-94.286 229.143-181.143 30.857-24.571 57.429-66t26.571-75.143zM1024 237.714v621.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-621.714q0-37.714 26.857-64.571t64.571-26.857h841.143q37.714 0 64.571 26.857t26.857 64.571z"></path>
</symbol>

<symbol id="icon-google-plus" viewBox="0 0 1024 1024">
	<title>google-plus</title>
	<path class="path1" d="M559.066 64c0 0-200.956 0-267.94 0-120.12 0-233.17 91.006-233.17 196.422 0 107.726 81.882 194.666 204.088 194.666 8.498 0 16.756-0.17 24.842-0.752-7.93 15.186-13.602 32.288-13.602 50.042 0 29.938 16.104 54.21 36.468 74.024-15.386 0-30.242 0.448-46.452 0.448-148.782-0.002-263.3 94.758-263.3 193.020 0 96.778 125.542 157.314 274.334 157.314 169.624 0 263.306-96.244 263.306-193.028 0-77.6-22.896-124.072-93.686-174.134-24.216-17.144-70.53-58.836-70.53-83.344 0-28.72 8.196-42.868 51.428-76.646 44.312-34.624 75.672-83.302 75.672-139.916 0-67.406-30.020-133.098-86.372-154.772h84.954l59.96-43.344zM465.48 719.458c2.126 8.972 3.284 18.206 3.284 27.628 0 78.2-50.392 139.31-194.974 139.31-102.842 0-177.116-65.104-177.116-143.3 0-76.642 92.126-140.444 194.964-139.332 24 0.254 46.368 4.116 66.67 10.69 55.826 38.826 95.876 60.762 107.172 105.004zM300.818 427.776c-69.038-2.064-134.636-77.226-146.552-167.86-11.916-90.666 34.37-160.042 103.388-157.99 69.010 2.074 134.638 74.814 146.558 165.458 11.906 90.66-34.39 162.458-103.394 160.392zM832 256v-192h-64v192h-192v64h192v192h64v-192h192v-64z"></path>
</symbol>

<symbol id="icon-facebook" viewBox="0 0 1024 1024">
	<title>facebook</title>
	<path class="path1" d="M672 192c-88.366 0-160 71.634-160 160v96h-128v128h128v448h128v-448h144l32-128h-176v-96c0-17.672 14.326-32 32-32h160v-128h-160z"></path>
</symbol>

<symbol id="icon-twitter" viewBox="0 0 1024 1024">
	<title>twitter</title>
	<path class="path1" d="M1024 194.418c-37.676 16.708-78.164 28.002-120.66 33.080 43.372-26 76.686-67.17 92.372-116.23-40.596 24.078-85.556 41.56-133.41 50.98-38.32-40.83-92.922-66.34-153.346-66.34-116.022 0-210.088 94.058-210.088 210.078 0 16.466 1.858 32.5 5.44 47.878-174.6-8.764-329.402-92.4-433.018-219.506-18.084 31.028-28.446 67.116-28.446 105.618 0 72.888 37.088 137.192 93.46 174.866-34.438-1.092-66.832-10.542-95.154-26.278-0.020 0.876-0.020 1.756-0.020 2.642 0 101.788 72.418 186.696 168.522 206-17.626 4.8-36.188 7.372-55.348 7.372-13.538 0-26.698-1.32-39.528-3.772 26.736 83.46 104.32 144.206 196.252 145.896-71.9 56.35-162.486 89.934-260.916 89.934-16.958 0-33.68-0.994-50.116-2.94 92.972 59.61 203.402 94.394 322.042 94.394 386.422 0 597.736-320.124 597.736-597.744 0-9.108-0.206-18.168-0.61-27.18 41.056-29.62 76.672-66.62 104.836-108.748z"></path>
</symbol>

<symbol id="icon-linkedin2" viewBox="0 0 1024 1024">
	<title>linkedin2</title>
	<path class="path1" d="M384 384h177.106v90.782h2.532c24.64-44.194 84.958-90.782 174.842-90.782 186.946 0 221.52 116.376 221.52 267.734v308.266h-184.61v-273.278c0-65.184-1.334-149.026-96.028-149.026-96.148 0-110.82 70.986-110.82 144.292v278.012h-184.542v-576z"></path>
	<path class="path2" d="M64 384h192v576h-192v-576z"></path>
	<path class="path3" d="M256 224c0 53.019-42.981 96-96 96s-96-42.981-96-96c0-53.019 42.981-96 96-96s96 42.981 96 96z"></path>
</symbol>

<symbol id="icon-nujij" viewBox="0 0 64 64">
	<title>nujij</title>
	<path d="M14 5h9v9h-9z" fill="rgb(255,255,255)"></path>
	<path d="M27 5h9v9h-9z" fill="rgb(255,255,255)"></path>
	<path d="M40 5h9v9h-9z" fill="rgb(255,255,255)"></path>
	<path d="M14 19h9v40h-9z" fill="rgb(255,255,255)"></path>
	<path d="M27 19h9v25h-9z" fill="rgb(255,255,255)"></path>
	<path d="M40 19h9v40h-9z" fill="rgb(255,255,255)"></path>
</symbol>

<!-- bezoek ook svg -->
<symbol id="parlement_politiek_icon" viewbox="0 0 100 77">
<rect fill="#1F7CAA" width="18" height="17"/>
						<text transform="matrix(1 0 0 1 3.1992 12.9678)" fill="#FFFFFF" font-family="'Ming-Lt-HKSCS-ExtB'" font-size="10.8977">P</text>
						<text transform="matrix(1 0 0 1 9.4546 13.0117)" fill="#FFFFFF" font-family="'Ming-Lt-HKSCS-ExtB'" font-size="10.8977">P</text>
</symbol>

<symbol id="mi_icon"  viewbox="0 0 100 77" >
			<rect y="2.431" fill="#FFFFFF" width="19" height="18.354"/>
			<g>
				<defs>
					<rect id="SVGID_1_" y="1.785" width="19" height="19"/>
				</defs>
				<clipPath id="SVGID_2_">
					<use xlink:href="#SVGID_1_"  overflow="visible"/>
				</clipPath>
				<g clip-path="url(#SVGID_2_)">
					<text transform="matrix(1 0 0 1.12 2.1455 17.188)" fill="#AB1E23" font-family="'Aparajita'" font-size="20.0196">M</text>
				</g>
			</g>
</symbol>

<symbol id="Nederlandse_grondwet_icon" viewbox="0 0 100 77" > 
<rect fill="#1A668C" width="19" height="19"/>
		<g>
			<defs>
				<rect id="SVGID_1_" width="19" height="19"/>
			</defs>
			<clipPath id="SVGID_2_">
				<use xlink:href="#SVGID_1_"  overflow="visible"/>
			</clipPath>
			<g clip-path="url(#SVGID_2_)">
				<text transform="matrix(1.0388 0 0 1 0.5977 13.1338)" fill="#FFFFFF" font-family="'Aparajita'" font-size="16.6652">G</text>
			</g>
			<g clip-path="url(#SVGID_2_)">
				<text transform="matrix(1.1051 0 0 1 7.3721 15.3545)" fill="#FFFFFF" font-family="'Aparajita'" font-size="13.1428">W</text>
			</g>
		</g>
</symbol>

<symbol id="home_top_dk_blauw" viewBox="0 0 33.667 25.667">
	<title>Monitor Nieuwsbrief</title>
<g>
	<defs>
		<rect id="SVGID_1_" width="33.667" height="25.667"/>
	</defs>
	<clipPath id="SVGID_2_">
		<use xlink:href="#SVGID_1_"  overflow="visible"/>
	</clipPath>
</g>
<g>
	<path fill="#A7A9AC" d="M18.206,21.735c-0.077,0.421-0.169,0.806-0.274,1.139
		c4.233,0.065,7.507,0.516,7.507,1.058c0,0.595-3.847,1.068-8.596,1.068c-4.749,0-8.599-0.474-8.599-1.068
		c0-0.542,3.275-0.992,7.51-1.058c-0.104-0.333-0.2-0.718-0.275-1.139H0.926V1.711H32.76v20.024H18.206z"/>
	<rect x="3.381" y="3.863" clip-path="url(#SVGID_4_)" fill="#FFFFFF" width="26.923" height="15.586"/>
	<path clip-path="url(#SVGID_4_)" fill="#FFFFFF" d="M30.08,20.683c0,0.231-0.187,0.417-0.415,0.417
		c-0.23,0-0.418-0.186-0.418-0.417c0-0.228,0.188-0.414,0.418-0.414C29.894,20.269,30.08,20.455,30.08,20.683"/>
	<path clip-path="url(#SVGID_4_)" fill="#FFFFFF" d="M28.945,20.683c0,0.231-0.185,0.417-0.415,0.417
		c-0.231,0-0.418-0.186-0.418-0.417c0-0.228,0.187-0.414,0.418-0.414C28.761,20.269,28.945,20.455,28.945,20.683"/>
	<path clip-path="url(#SVGID_4_)" fill="#FFFFFF" d="M27.697,20.683c0,0.231-0.187,0.417-0.415,0.417
		c-0.23,0-0.417-0.186-0.417-0.417c0-0.228,0.187-0.414,0.417-0.414C27.511,20.269,27.697,20.455,27.697,20.683"/>
	<path clip-path="url(#SVGID_4_)" fill="#FFFFFF" d="M26.411,20.683c0,0.231-0.185,0.417-0.415,0.417s-0.418-0.186-0.418-0.417
		c0-0.228,0.188-0.414,0.418-0.414S26.411,20.455,26.411,20.683"/>
	<polygon clip-path="url(#SVGID_4_)" fill="#073694" points="9.377,11.65 11.915,18.078 24.696,13.033 22.158,6.604 17.239,12.855 	
		"/>
	<polygon clip-path="url(#SVGID_4_)" fill="#073694" points="16.83,11.82 21.752,5.57 8.967,10.615 16.83,11.82 21.752,5.57 
		8.967,10.615 	"/>
</g>
<g>
	<defs>
		<rect id="SVGID_5_" width="33.667" height="25.667"/>
	</defs>
	<clipPath id="SVGID_6_">
		<use overflow="visible"/>
	</clipPath>
</g>
</symbol>










<symbol id="home_top_lblauw" viewBox="16 19 76 66">
	<title>pdclogo</title>
<g>
	<g display="none">
		<rect display="inline" fill="none" width="222.354" height="99.213"/>
	</g>
	<g class="logotitel">
		<path class="logotitel" display="inline" fill="currentColor" d="M20.931,49.199c-0.037,0.201-0.055,0.419-0.055,0.657c0,0.292,0.11,0.493,0.675,0.529
			l1.077,0.055l-0.073,0.639c-1.168-0.018-2.044-0.055-2.938-0.055c-0.949,0-1.917,0.037-2.902,0.055l0.073-0.639l0.895-0.055
			c0.255-0.018,0.493-0.073,0.621-0.347c0.073-0.146,0.201-0.493,0.365-1.423l1.497-8.431c0.127-0.767-0.073-0.913-0.803-0.949
			l-1.022-0.055l0.091-0.584c1.132,0.018,2.099,0.055,3.048,0.055c0.913,0,2.19-0.037,3.431-0.055
			c2.482-0.037,3.887,0.858,3.887,3.029c0,2.464-2.208,4.271-4.544,4.271c-0.621,0-1.223-0.109-1.807-0.329l-0.037-0.639
			c0.383,0.146,0.803,0.219,1.241,0.219c1.788,0,2.737-1.771,2.737-3.541c0-1.825-1.296-2.227-2.391-2.227
			c-0.548,0-0.949,0.019-1.333,0.055L20.931,49.199z"/>
		<path class="logotitel" display="inline" fill="currentColor" d="M33.031,40.184c0.128-0.767-0.073-0.895-0.803-0.949l-0.84-0.055l0.091-0.584
			c0.949,0.018,1.916,0.055,2.865,0.055c0.967,0,1.953-0.037,2.92-0.055c1.588-0.037,3.449-0.073,4.745,1.022
			c1.205,1.022,1.588,2.336,1.588,3.869c0,1.496-0.584,3.267-1.442,4.471c-1.515,2.135-3.705,3.157-6.387,3.121
			c-1.186-0.018-2.354-0.055-3.54-0.055c-0.749,0-1.515,0.037-2.263,0.055l0.091-0.583l0.511-0.055
			c0.42-0.036,0.712-0.146,0.876-1.095L33.031,40.184z M33.669,50.093c0.693,0.091,1.259,0.201,1.989,0.201
			c2.829,0,3.851-1.04,4.654-3.047c0.456-1.15,0.766-2.792,0.766-4.033c0-3.431-1.807-3.833-4.873-3.833
			c-0.237,0-0.474,0.037-0.711,0.055L33.669,50.093z"/>
		<path class="logotitel" display="inline" fill="currentColor" d="M56.779,40.585c0.018-0.219-0.146-0.401-0.383-0.547c-0.621-0.383-1.916-0.621-2.609-0.621
			c-3.76,0-4.672,3.705-4.672,6.862c0,2.409,1.022,3.869,3.541,3.869c1.333,0,2.445-0.511,3.577-1.168l0.401-0.237l0.183,0.165
			l-0.237,0.711c-1.442,0.949-3.103,1.716-4.854,1.716c-3.321,0-5.128-1.533-5.128-4.909c0-4.362,3.467-8.084,7.902-8.084
			c1.095,0,2.464,0.237,3.522,0.785c-0.292,1.04-0.583,2.044-0.693,3.066h-0.639L56.779,40.585z"/>
	</g>

	<g class="logosubtitel">
		<path display="inline" fill="currentColor" d="M76.175,67.93c-0.024,0.132-0.036,0.276-0.036,0.432c0,0.192,0.072,0.324,0.444,0.348
			l0.708,0.036l-0.048,0.42c-0.768-0.012-1.343-0.036-1.931-0.036c-0.624,0-1.259,0.024-1.907,0.036l0.048-0.42l0.587-0.036
			c0.168-0.012,0.324-0.048,0.408-0.228c0.048-0.096,0.132-0.324,0.24-0.936l0.863-4.905c0.084-0.468,0.108-0.708,0.108-0.888
			c-0.012-0.216-0.132-0.312-0.456-0.336l-0.624-0.036l0.048-0.42c0.624,0.012,1.211,0.036,1.787,0.036
			c0.647,0,1.307-0.024,1.943-0.036l-0.048,0.42l-0.54,0.036c-0.36,0.024-0.468,0.06-0.552,0.528L76.175,67.93z"/>
		<path display="inline" fill="currentColor" d="M78.407,64.836l1.008-0.744c0.695-0.516,1.031-0.588,1.199-0.588
			c0.288,0,0.348,0.18,0.348,0.36c0,0.372-0.084,0.731-0.408,1.883l-0.18,0.648h0.024c0.647-1.271,1.763-2.171,2.291-2.495
			c0.516-0.312,0.828-0.396,1.031-0.396c0.228,0,0.48,0.132,0.48,0.528c0,0.192-0.12,0.696-0.192,0.971l-0.576,2.207
			c-0.096,0.372-0.156,0.684-0.156,0.959c0,0.096,0.036,0.18,0.12,0.18c0.096,0,0.216-0.024,0.552-0.264l0.348-0.24l0.156,0.324
			c-0.648,0.456-1.463,1.163-2.159,1.163c-0.251,0-0.432-0.204-0.432-0.516c0-0.443,0.312-1.559,0.516-2.303
			c0.072-0.252,0.36-1.235,0.36-1.559c0-0.18-0.072-0.264-0.252-0.264c-0.204,0-0.456,0.096-1.079,0.804
			c-0.564,0.647-1.032,1.631-1.175,2.218c-0.144,0.588-0.252,1.08-0.288,1.368c-0.312,0.012-1.031,0.12-1.271,0.204l-0.12-0.132
			c0.252-0.731,0.552-1.787,0.696-2.423c0.12-0.516,0.324-1.463,0.324-1.811c0-0.156-0.036-0.228-0.12-0.228
			c-0.108,0-0.24,0.024-0.504,0.204l-0.384,0.264L78.407,64.836z"/>
		<path display="inline" fill="currentColor" d="M87.861,64.296l-0.66,2.818c-0.372,1.523-0.648,2.447-0.864,2.938
			c-0.18,0.42-0.503,0.936-0.863,1.343c-0.312,0.36-1.104,0.983-1.559,0.983c-0.132,0-0.372-0.036-0.48-0.108
			c0.12-0.251,0.348-1.031,0.384-1.283l0.204-0.036c0.156,0.396,0.384,0.527,0.611,0.527c0.408,0,0.54-0.456,0.672-1.007
			s0.228-1.127,0.336-1.691l0.851-4.486h-1.091l0.06-0.3l0.6-0.192c0.252-0.084,0.516-0.18,0.6-0.228
			c0.072-0.3,0.12-0.684,0.275-0.983c0.132-0.251,0.348-0.479,0.576-0.684l0.672-0.587c0.336-0.288,0.804-0.576,1.091-0.756
			c0.156-0.096,0.312-0.144,0.516-0.144c0.18,0,0.348,0.024,0.588,0.096c-0.156,0.564-0.252,1.007-0.336,1.499l-0.18,0.036
			c-0.336-0.492-0.552-0.671-0.875-0.671c-0.216,0-0.432,0.108-0.576,0.468c-0.144,0.372-0.324,1.331-0.42,1.835
			c0.492-0.012,0.983-0.048,1.475-0.096l0.06,0.096c-0.084,0.204-0.132,0.383-0.192,0.611H87.861z"/>
		<path display="inline" fill="currentColor" d="M89.542,67.402c0-0.444,0.144-1.091,0.288-1.523c0.18-0.527,0.312-0.839,0.72-1.223
			c0.731-0.684,1.607-1.151,2.614-1.151c1.248,0,1.823,0.708,1.823,1.931c0,0.443-0.132,1.091-0.276,1.523
			c-0.18,0.528-0.312,0.839-0.72,1.224c-0.719,0.695-1.607,1.151-2.614,1.151C90.033,69.333,89.542,68.686,89.542,67.402z
			 M90.909,67.69c0,0.575,0.36,1.115,0.959,1.115c1.379,0,1.751-2.447,1.751-3.658c0-0.576-0.36-1.115-0.959-1.115
			C91.28,64.032,90.909,66.467,90.909,67.69z"/>
		<path display="inline" fill="currentColor" d="M97.905,66.275l0.084-0.048c0.852-1.703,1.283-2.723,2.255-2.723
			c0.096,0,0.204,0.024,0.3,0.072c-0.132,0.564-0.24,1.104-0.24,1.644l-0.144,0.072c-0.204-0.144-0.432-0.228-0.6-0.228
			c-0.731,0-1.067,0.84-1.331,1.391c-0.36,0.768-0.54,1.823-0.66,2.651c-0.384,0.036-0.936,0.096-1.295,0.228l-0.132-0.144
			c0.12-0.36,0.24-0.732,0.324-1.104l0.288-1.283c0.132-0.576,0.312-1.643,0.312-1.883c0-0.192-0.072-0.228-0.144-0.228
			c-0.096,0-0.216,0.048-0.503,0.24l-0.408,0.288l-0.156-0.312l0.972-0.768c0.708-0.552,1.067-0.636,1.295-0.636
			c0.228,0,0.3,0.18,0.3,0.36c0,0.372-0.132,0.731-0.372,1.787L97.905,66.275z"/>
		<path display="inline" fill="currentColor" d="M102.976,66.479L103,66.503c0.408-0.959,2.135-2.999,3.238-2.999
			c0.359,0,0.467,0.276,0.467,0.6c0,0.24-0.096,0.648-0.228,1.104l-0.36,1.271l0.024,0.024c0.288-0.66,0.72-1.224,1.224-1.751
			c0.456-0.48,1.487-1.248,2.17-1.248c0.3,0,0.444,0.264,0.444,0.54c0,0.275-0.048,0.575-0.12,0.851l-0.6,2.207
			c-0.12,0.444-0.24,0.936-0.24,1.091c0,0.096,0.06,0.156,0.144,0.156c0.144,0,0.444-0.192,0.72-0.384l0.288-0.204l0.144,0.3
			c-0.768,0.671-1.751,1.271-2.231,1.271c-0.264,0-0.479-0.132-0.479-0.516c0-0.443,0.408-2.039,0.492-2.303
			c0.084-0.252,0.408-1.367,0.408-1.619c0-0.12-0.072-0.204-0.216-0.204c-0.36,0-0.912,0.576-1.127,0.815
			c-0.48,0.54-0.815,1.115-1.043,1.727c-0.216,0.576-0.372,1.199-0.408,1.847c-0.288,0.012-1.007,0.12-1.248,0.204l-0.12-0.132
			c0.252-0.731,0.516-1.727,0.684-2.423c0.12-0.503,0.324-1.247,0.324-1.727c0-0.167-0.072-0.312-0.204-0.312
			c-0.192,0-0.432,0.048-0.695,0.312c-0.528,0.528-1.235,1.416-1.607,2.687c-0.168,0.575-0.264,1.127-0.3,1.391
			c-0.288,0.012-1.007,0.12-1.247,0.204l-0.12-0.132c0.252-0.731,0.516-1.727,0.684-2.423c0.144-0.6,0.312-1.571,0.312-1.811
			c0-0.192-0.072-0.228-0.144-0.228c-0.096,0-0.228,0.036-0.503,0.24l-0.444,0.336l-0.168-0.312l1.007-0.815
			c0.504-0.408,1.031-0.636,1.307-0.636c0.228,0,0.3,0.18,0.3,0.36c0,0.228-0.048,0.456-0.228,1.235L102.976,66.479z"/>
		<path display="inline" fill="currentColor" d="M116.663,63.493l0.192,0.144l-0.18,0.516c-0.072,0.204-0.144,0.479-0.204,0.743
			l-0.54,2.567c-0.048,0.216-0.12,0.456-0.12,0.624s0.072,0.24,0.168,0.24c0.144,0,0.456-0.18,0.66-0.348l0.24-0.192l0.144,0.36
			c-0.6,0.552-1.463,1.187-2.111,1.187c-0.144,0-0.36-0.132-0.36-0.516c0-0.276,0.036-0.492,0.084-0.684l0.419-1.703l-0.024-0.024
			c-0.516,0.972-1.847,2.926-3.07,2.926c-0.468,0-0.636-0.527-0.636-0.923c0-0.875,0.432-2.734,0.972-3.37
			c0.204-0.24,1.355-1.211,1.835-1.415c0.228-0.096,0.576-0.12,0.804-0.12c0.432,0,0.803,0.144,1.188,0.312L116.663,63.493z
			 M113.533,67.93c0.516-0.54,0.947-1.08,1.439-2.219c0.144-0.336,0.276-0.804,0.348-1.319c-0.252-0.132-0.636-0.264-0.923-0.264
			c-0.288,0-0.588,0.096-0.756,0.336c-0.372,0.54-0.528,1.211-0.684,1.835c-0.108,0.42-0.288,1.175-0.288,1.595
			c0,0.18,0.06,0.456,0.216,0.456C113.053,68.35,113.293,68.182,113.533,67.93z"/>
		<path display="inline" fill="currentColor" d="M118.093,64.32l0.084-0.324l1.379-0.384c0.096-0.54,0.192-1.104,0.192-1.463v-0.192
			c0.251-0.036,0.479-0.096,0.684-0.168l0.792-0.288l0.12,0.144c-0.132,0.468-0.264,0.923-0.372,1.391l-0.156,0.672l1.607-0.06
			l0.072,0.06l-0.168,0.671c-0.348-0.048-0.732-0.06-1.104-0.06h-0.564l-0.611,2.843c-0.06,0.288-0.108,0.563-0.108,0.852
			c0,0.251,0.072,0.348,0.251,0.348c0.156,0,0.324,0.012,0.684-0.252l0.671-0.479l0.156,0.312l-0.923,0.684
			c-0.6,0.444-1.115,0.708-1.547,0.708c-0.348,0-0.696-0.108-0.696-0.767c0-0.204,0.072-0.516,0.12-0.732l0.744-3.514H118.093z"/>
		<path display="inline" fill="currentColor" d="M124.787,67.103c-0.12,0.444-0.24,0.936-0.24,1.091c0,0.096,0.06,0.156,0.144,0.156
			c0.144,0,0.456-0.18,0.731-0.359l0.324-0.204l0.144,0.336c-0.684,0.468-1.583,1.211-2.351,1.211c-0.144,0-0.359-0.132-0.359-0.516
			c0-0.204,0.036-0.479,0.072-0.624l0.708-2.89c0.036-0.132,0.072-0.288,0.096-0.444c0-0.096-0.012-0.168-0.132-0.168
			c-0.132,0-0.684,0.312-0.815,0.408l-0.264,0.192l-0.156-0.312l0.755-0.563c1.031-0.744,1.547-0.912,1.799-0.912
			c0.156,0,0.3,0.156,0.3,0.444c0,0.276-0.036,0.516-0.108,0.804L124.787,67.103z M126.118,61.466c0,0.492-0.3,0.899-0.815,0.899
			c-0.419,0-0.66-0.264-0.66-0.684c0-0.456,0.324-0.888,0.816-0.888C125.83,60.794,126.118,61.094,126.118,61.466z"/>
		<path display="inline" fill="currentColor" d="M127.125,66.179c0.264-0.852,0.492-1.368,1.259-1.895c0.3-0.204,0.744-0.456,1.104-0.6
			c0.252-0.096,0.6-0.18,0.875-0.18c0.636,0,1.14,0.348,1.14,1.007c0,0.888-0.564,1.355-1.283,1.703
			c-0.516,0.252-1.2,0.432-1.967,0.6c-0.036,0.264-0.06,0.54-0.06,0.792c0,0.6,0.3,0.959,0.924,0.959
			c0.563,0,1.427-0.492,1.895-0.804l0.12,0.335c-0.875,0.552-1.775,1.235-2.818,1.235c-0.996,0-1.487-0.527-1.487-1.499
			C126.825,67.39,126.993,66.611,127.125,66.179z M128.792,66.359c0.768-0.216,1.583-0.768,1.583-1.667
			c0-0.336-0.192-0.612-0.552-0.612c-0.839,0-1.188,1.067-1.355,1.727l-0.167,0.696L128.792,66.359z"/>
		<path display="inline" fill="currentColor" d="M141.172,60.938c0.036,0.288,0.06,0.563,0.096,0.852l0.912,6.26
			c0.06,0.384,0.24,0.624,0.647,0.66l0.444,0.036v0.42c-0.6-0.012-1.199-0.036-1.799-0.036s-1.211,0.024-1.811,0.036v-0.42
			l0.503-0.036c0.24-0.012,0.54-0.12,0.504-0.372l-0.3-2.375c-0.444-0.012-0.875-0.036-1.319-0.036s-0.887,0.024-1.331,0.036
			l-1.032,1.823c-0.132,0.228-0.228,0.432-0.228,0.696c0,0.144,0.228,0.204,0.516,0.228l0.528,0.036l-0.06,0.42
			c-0.456-0.012-0.912-0.036-1.367-0.036c-0.48,0-0.959,0.024-1.439,0.036l0.06-0.42l0.408-0.036
			c0.264-0.024,0.444-0.216,0.564-0.419l4.354-7.352H141.172z M137.994,65.447h2.314l-0.456-3.154h-0.024L137.994,65.447z"/>
		<path display="inline" fill="currentColor" d="M146.129,66.275l0.084-0.048c0.852-1.703,1.283-2.723,2.255-2.723
			c0.096,0,0.204,0.024,0.3,0.072c-0.132,0.564-0.24,1.104-0.24,1.644l-0.144,0.072c-0.204-0.144-0.432-0.228-0.6-0.228
			c-0.732,0-1.067,0.84-1.332,1.391c-0.36,0.768-0.54,1.823-0.66,2.651c-0.384,0.036-0.936,0.096-1.295,0.228l-0.132-0.144
			c0.12-0.36,0.24-0.732,0.324-1.104l0.288-1.283c0.132-0.576,0.312-1.643,0.312-1.883c0-0.192-0.072-0.228-0.144-0.228
			c-0.096,0-0.216,0.048-0.504,0.24l-0.408,0.288l-0.156-0.312l0.971-0.768c0.708-0.552,1.067-0.636,1.295-0.636s0.3,0.18,0.3,0.36
			c0,0.372-0.132,0.731-0.372,1.787L146.129,66.275z"/>
		<path display="inline" fill="currentColor" d="M153.64,63.792c-0.216,0.552-0.312,1.127-0.419,1.691h-0.396l0.072-0.672
			c0.012-0.072,0-0.132-0.048-0.168c-0.216-0.167-0.647-0.396-1.079-0.396c-0.636,0-0.983,0.42-1.188,0.959
			c-0.228,0.588-0.42,1.583-0.42,2.231c0,0.587,0.3,1.091,0.948,1.091c0.744,0,1.403-0.444,1.991-0.839l0.12,0.359
			c-0.828,0.576-1.835,1.283-2.878,1.283s-1.547-0.708-1.547-1.679c0-0.72,0.276-2.087,0.731-2.639
			c0.408-0.492,1.008-0.852,1.56-1.151c0.372-0.204,0.695-0.36,1.163-0.36C152.789,63.504,153.137,63.612,153.64,63.792z"/>
		<path display="inline" fill="currentColor" d="M159.039,67.402c-0.072,0.252-0.096,0.516-0.096,0.792c0,0.096,0.06,0.156,0.144,0.156
			c0.144,0,0.456-0.18,0.731-0.359l0.192-0.12l0.108,0.312c-0.563,0.384-1.631,1.151-2.23,1.151c-0.144,0-0.36-0.132-0.36-0.516
			c0-0.443,0.312-1.559,0.516-2.303c0.072-0.252,0.36-1.235,0.36-1.559c0-0.18-0.012-0.396-0.264-0.396
			c-0.3,0-1.116,0.468-1.955,2.075c-0.3,0.576-0.624,1.811-0.672,2.447c-0.312,0.012-1.031,0.12-1.271,0.204l-0.12-0.132
			c0.204-0.336,0.684-2.603,0.815-3.286c0.252-1.295,0.516-2.734,0.684-3.886c0.06-0.42,0.096-0.672-0.372-0.672h-0.54l0.084-0.336
			c0.803-0.12,1.655-0.251,2.375-0.552l0.12,0.108c-0.06,0.251-0.144,0.503-0.204,0.779l-1.043,4.797l0.024,0.024
			c0.276-0.456,0.672-0.936,1.08-1.367c0.624-0.671,1.559-1.259,2.243-1.259c0.228,0,0.48,0.132,0.48,0.528
			c0,0.516-0.228,1.091-0.372,1.643L159.039,67.402z"/>
		<path display="inline" fill="currentColor" d="M163.059,67.103c-0.12,0.444-0.24,0.936-0.24,1.091c0,0.096,0.06,0.156,0.144,0.156
			c0.144,0,0.456-0.18,0.731-0.359l0.324-0.204l0.144,0.336c-0.684,0.468-1.583,1.211-2.351,1.211c-0.144,0-0.36-0.132-0.36-0.516
			c0-0.204,0.036-0.479,0.072-0.624l0.708-2.89c0.036-0.132,0.072-0.288,0.096-0.444c0-0.096-0.012-0.168-0.132-0.168
			c-0.132,0-0.684,0.312-0.815,0.408l-0.264,0.192l-0.156-0.312l0.756-0.563c1.031-0.744,1.547-0.912,1.799-0.912
			c0.156,0,0.3,0.156,0.3,0.444c0,0.276-0.036,0.516-0.108,0.804L163.059,67.103z M164.39,61.466c0,0.492-0.3,0.899-0.815,0.899
			c-0.42,0-0.66-0.264-0.66-0.684c0-0.456,0.324-0.888,0.815-0.888C164.102,60.794,164.39,61.094,164.39,61.466z"/>
		<path display="inline" fill="currentColor" d="M165.265,64.32l0.084-0.324l1.379-0.384c0.096-0.54,0.192-1.104,0.192-1.463v-0.192
			c0.252-0.036,0.48-0.096,0.684-0.168l0.792-0.288l0.12,0.144c-0.132,0.468-0.264,0.923-0.372,1.391l-0.156,0.672l1.607-0.06
			l0.072,0.06l-0.168,0.671c-0.348-0.048-0.731-0.06-1.104-0.06h-0.563l-0.612,2.843c-0.06,0.288-0.108,0.563-0.108,0.852
			c0,0.251,0.072,0.348,0.252,0.348c0.156,0,0.324,0.012,0.684-0.252l0.672-0.479l0.156,0.312l-0.923,0.684
			c-0.6,0.444-1.116,0.708-1.547,0.708c-0.348,0-0.696-0.108-0.696-0.767c0-0.204,0.072-0.516,0.12-0.732l0.744-3.514H165.265z"/>
		<path display="inline" fill="currentColor" d="M170.184,66.179c0.264-0.852,0.492-1.368,1.259-1.895c0.3-0.204,0.744-0.456,1.104-0.6
			c0.252-0.096,0.6-0.18,0.875-0.18c0.636,0,1.14,0.348,1.14,1.007c0,0.888-0.564,1.355-1.283,1.703
			c-0.516,0.252-1.2,0.432-1.967,0.6c-0.036,0.264-0.06,0.54-0.06,0.792c0,0.6,0.3,0.959,0.924,0.959
			c0.563,0,1.427-0.492,1.895-0.804l0.12,0.335c-0.875,0.552-1.775,1.235-2.818,1.235c-0.996,0-1.487-0.527-1.487-1.499
			C169.884,67.39,170.052,66.611,170.184,66.179z M171.851,66.359c0.768-0.216,1.583-0.768,1.583-1.667
			c0-0.336-0.192-0.612-0.552-0.612c-0.839,0-1.188,1.067-1.355,1.727l-0.168,0.696L171.851,66.359z"/>
		<path display="inline" fill="currentColor" d="M180.224,63.792c-0.216,0.552-0.312,1.127-0.42,1.691h-0.396l0.072-0.672
			c0.012-0.072,0-0.132-0.048-0.168c-0.216-0.167-0.647-0.396-1.079-0.396c-0.636,0-0.983,0.42-1.188,0.959
			c-0.228,0.588-0.42,1.583-0.42,2.231c0,0.587,0.3,1.091,0.948,1.091c0.744,0,1.403-0.444,1.991-0.839l0.12,0.359
			c-0.828,0.576-1.835,1.283-2.878,1.283s-1.547-0.708-1.547-1.679c0-0.72,0.276-2.087,0.732-2.639
			c0.408-0.492,1.007-0.852,1.559-1.151c0.372-0.204,0.695-0.36,1.163-0.36C179.372,63.504,179.72,63.612,180.224,63.792z"/>
		<path display="inline" fill="currentColor" d="M180.944,64.32l0.084-0.324l1.379-0.384c0.096-0.54,0.192-1.104,0.192-1.463v-0.192
			c0.252-0.036,0.48-0.096,0.684-0.168l0.792-0.288l0.12,0.144c-0.132,0.468-0.264,0.923-0.372,1.391l-0.156,0.672l1.607-0.06
			l0.072,0.06l-0.168,0.671c-0.348-0.048-0.731-0.06-1.104-0.06h-0.563l-0.612,2.843c-0.06,0.288-0.108,0.563-0.108,0.852
			c0,0.251,0.072,0.348,0.252,0.348c0.156,0,0.324,0.012,0.684-0.252l0.672-0.479l0.156,0.312l-0.924,0.684
			c-0.599,0.444-1.115,0.708-1.547,0.708c-0.348,0-0.696-0.108-0.696-0.767c0-0.204,0.072-0.516,0.12-0.732l0.744-3.514H180.944z"/>
		<path display="inline" fill="currentColor" d="M186.438,64.104c0.6-0.408,1.104-0.6,1.392-0.6c0.228,0,0.324,0.18,0.324,0.42
			c0,0.492-0.168,1.043-0.348,1.763l-0.419,1.643c-0.06,0.264-0.12,0.528-0.12,0.804c0,0.096,0.096,0.144,0.216,0.144
			c0.396,0,1.092-0.899,1.307-1.211c0.516-0.708,0.876-1.535,1.08-2.398c0.06-0.276,0.12-0.576,0.12-0.9
			c0.408,0.012,0.899-0.083,1.319-0.216l0.108,0.132c-0.348,1.127-0.648,2.23-0.912,3.286c-0.132,0.528-0.24,0.936-0.24,1.115
			c0,0.096,0.06,0.156,0.168,0.156c0.12,0,0.348-0.06,0.66-0.3l0.264-0.204l0.12,0.335c-0.6,0.468-1.751,1.259-2.075,1.259
			c-0.204,0-0.432-0.132-0.432-0.516c0-0.264,0.096-0.611,0.192-0.971l0.36-1.295l-0.024-0.024c-0.612,1.02-1.991,2.806-3.118,2.806
			c-0.36,0-0.516-0.383-0.516-0.647c0-0.42,0.132-0.792,0.228-1.187c0.216-0.876,0.588-2.147,0.588-2.627
			c0-0.132-0.096-0.18-0.192-0.18c-0.108,0-0.24,0.024-0.408,0.12l-0.432,0.252l-0.156-0.312L186.438,64.104z"/>
		<path display="inline" fill="currentColor" d="M193.229,64.104c0.6-0.408,1.104-0.6,1.391-0.6c0.228,0,0.324,0.18,0.324,0.42
			c0,0.492-0.168,1.043-0.348,1.763l-0.42,1.643c-0.06,0.264-0.12,0.528-0.12,0.804c0,0.096,0.096,0.144,0.216,0.144
			c0.396,0,1.091-0.899,1.307-1.211c0.516-0.708,0.875-1.535,1.08-2.398c0.06-0.276,0.12-0.576,0.12-0.9
			c0.408,0.012,0.9-0.083,1.319-0.216l0.108,0.132c-0.348,1.127-0.647,2.23-0.911,3.286c-0.132,0.528-0.24,0.936-0.24,1.115
			c0,0.096,0.06,0.156,0.168,0.156c0.12,0,0.348-0.06,0.66-0.3l0.264-0.204l0.12,0.335c-0.6,0.468-1.751,1.259-2.075,1.259
			c-0.204,0-0.432-0.132-0.432-0.516c0-0.264,0.096-0.611,0.192-0.971l0.36-1.295l-0.024-0.024c-0.611,1.02-1.991,2.806-3.118,2.806
			c-0.36,0-0.516-0.383-0.516-0.647c0-0.42,0.132-0.792,0.228-1.187c0.216-0.876,0.587-2.147,0.587-2.627
			c0-0.132-0.096-0.18-0.192-0.18c-0.108,0-0.24,0.024-0.408,0.12l-0.432,0.252l-0.156-0.312L193.229,64.104z"/>
		<path display="inline" fill="currentColor" d="M201.1,66.275l0.084-0.048c0.852-1.703,1.283-2.723,2.255-2.723
			c0.096,0,0.204,0.024,0.3,0.072c-0.132,0.564-0.24,1.104-0.24,1.644l-0.144,0.072c-0.204-0.144-0.432-0.228-0.6-0.228
			c-0.731,0-1.067,0.84-1.332,1.391c-0.36,0.768-0.54,1.823-0.66,2.651c-0.384,0.036-0.935,0.096-1.295,0.228l-0.132-0.144
			c0.12-0.36,0.24-0.732,0.324-1.104l0.288-1.283c0.132-0.576,0.312-1.643,0.312-1.883c0-0.192-0.072-0.228-0.144-0.228
			c-0.096,0-0.216,0.048-0.504,0.24l-0.408,0.288l-0.156-0.312l0.972-0.768c0.708-0.552,1.067-0.636,1.295-0.636
			c0.228,0,0.3,0.18,0.3,0.36c0,0.372-0.132,0.731-0.372,1.787L201.1,66.275z"/>
	</g>

	<path id="rzaal" d="M73.172,44.031c0-1.642,1.331-2.972,2.972-2.972c1.642,0,2.972,1.331,2.972,2.972
		c0,1.641-1.331,2.972-2.972,2.972C74.502,47.002,73.172,45.672,73.172,44.031z M62.884,54.721
		c-9.476,2.586-15.588,6.644-15.588,11.209c0,7.813,17.883,14.146,39.942,14.146c0.479,0,1.689-0.013,2.165-0.013
		c0.039,0,0.071-0.032,0.071-0.071s-0.032-0.071-0.071-0.071c-20.938,0-38.261-6.467-38.261-13.992
		c0-9.118,22.56-14.123,38.262-14.123V31.42l-2.15-6.988l-2.15,6.988v7.585H83.42l-7.277-13.088l-7.276,13.088h-1.683V31.42
		l-2.15-6.988l-2.15,6.988V54.721z"/>
</g>
</symbol>












<symbol id="pdclogo" viewBox="16 19 76 66">
<title>pdclogo</title>
<g>
	<g display="none">
		<rect display="inline" fill="none" width="222.354" height="99.213"/>
	</g>
	<g class="logotitel">
		<path class="logotitel" display="inline" fill="#00529b" d="M20.931,49.199c-0.037,0.201-0.055,0.419-0.055,0.657c0,0.292,0.11,0.493,0.675,0.529
			l1.077,0.055l-0.073,0.639c-1.168-0.018-2.044-0.055-2.938-0.055c-0.949,0-1.917,0.037-2.902,0.055l0.073-0.639l0.895-0.055
			c0.255-0.018,0.493-0.073,0.621-0.347c0.073-0.146,0.201-0.493,0.365-1.423l1.497-8.431c0.127-0.767-0.073-0.913-0.803-0.949
			l-1.022-0.055l0.091-0.584c1.132,0.018,2.099,0.055,3.048,0.055c0.913,0,2.19-0.037,3.431-0.055
			c2.482-0.037,3.887,0.858,3.887,3.029c0,2.464-2.208,4.271-4.544,4.271c-0.621,0-1.223-0.109-1.807-0.329l-0.037-0.639
			c0.383,0.146,0.803,0.219,1.241,0.219c1.788,0,2.737-1.771,2.737-3.541c0-1.825-1.296-2.227-2.391-2.227
			c-0.548,0-0.949,0.019-1.333,0.055L20.931,49.199z"/>
		<path class="logotitel" display="inline" fill="#00529b" d="M33.031,40.184c0.128-0.767-0.073-0.895-0.803-0.949l-0.84-0.055l0.091-0.584
			c0.949,0.018,1.916,0.055,2.865,0.055c0.967,0,1.953-0.037,2.92-0.055c1.588-0.037,3.449-0.073,4.745,1.022
			c1.205,1.022,1.588,2.336,1.588,3.869c0,1.496-0.584,3.267-1.442,4.471c-1.515,2.135-3.705,3.157-6.387,3.121
			c-1.186-0.018-2.354-0.055-3.54-0.055c-0.749,0-1.515,0.037-2.263,0.055l0.091-0.583l0.511-0.055
			c0.42-0.036,0.712-0.146,0.876-1.095L33.031,40.184z M33.669,50.093c0.693,0.091,1.259,0.201,1.989,0.201
			c2.829,0,3.851-1.04,4.654-3.047c0.456-1.15,0.766-2.792,0.766-4.033c0-3.431-1.807-3.833-4.873-3.833
			c-0.237,0-0.474,0.037-0.711,0.055L33.669,50.093z"/>
		<path class="logotitel" display="inline" fill="#00529b" d="M56.779,40.585c0.018-0.219-0.146-0.401-0.383-0.547c-0.621-0.383-1.916-0.621-2.609-0.621
			c-3.76,0-4.672,3.705-4.672,6.862c0,2.409,1.022,3.869,3.541,3.869c1.333,0,2.445-0.511,3.577-1.168l0.401-0.237l0.183,0.165
			l-0.237,0.711c-1.442,0.949-3.103,1.716-4.854,1.716c-3.321,0-5.128-1.533-5.128-4.909c0-4.362,3.467-8.084,7.902-8.084
			c1.095,0,2.464,0.237,3.522,0.785c-0.292,1.04-0.583,2.044-0.693,3.066h-0.639L56.779,40.585z"/>
	</g>
	<g class="logosubtitel">
		<path display="inline" fill="currentColor" d="M76.175,67.93c-0.024,0.132-0.036,0.276-0.036,0.432c0,0.192,0.072,0.324,0.444,0.348
			l0.708,0.036l-0.048,0.42c-0.768-0.012-1.343-0.036-1.931-0.036c-0.624,0-1.259,0.024-1.907,0.036l0.048-0.42l0.587-0.036
			c0.168-0.012,0.324-0.048,0.408-0.228c0.048-0.096,0.132-0.324,0.24-0.936l0.863-4.905c0.084-0.468,0.108-0.708,0.108-0.888
			c-0.012-0.216-0.132-0.312-0.456-0.336l-0.624-0.036l0.048-0.42c0.624,0.012,1.211,0.036,1.787,0.036
			c0.647,0,1.307-0.024,1.943-0.036l-0.048,0.42l-0.54,0.036c-0.36,0.024-0.468,0.06-0.552,0.528L76.175,67.93z"/>
		<path display="inline" fill="currentColor" d="M78.407,64.836l1.008-0.744c0.695-0.516,1.031-0.588,1.199-0.588
			c0.288,0,0.348,0.18,0.348,0.36c0,0.372-0.084,0.731-0.408,1.883l-0.18,0.648h0.024c0.647-1.271,1.763-2.171,2.291-2.495
			c0.516-0.312,0.828-0.396,1.031-0.396c0.228,0,0.48,0.132,0.48,0.528c0,0.192-0.12,0.696-0.192,0.971l-0.576,2.207
			c-0.096,0.372-0.156,0.684-0.156,0.959c0,0.096,0.036,0.18,0.12,0.18c0.096,0,0.216-0.024,0.552-0.264l0.348-0.24l0.156,0.324
			c-0.648,0.456-1.463,1.163-2.159,1.163c-0.251,0-0.432-0.204-0.432-0.516c0-0.443,0.312-1.559,0.516-2.303
			c0.072-0.252,0.36-1.235,0.36-1.559c0-0.18-0.072-0.264-0.252-0.264c-0.204,0-0.456,0.096-1.079,0.804
			c-0.564,0.647-1.032,1.631-1.175,2.218c-0.144,0.588-0.252,1.08-0.288,1.368c-0.312,0.012-1.031,0.12-1.271,0.204l-0.12-0.132
			c0.252-0.731,0.552-1.787,0.696-2.423c0.12-0.516,0.324-1.463,0.324-1.811c0-0.156-0.036-0.228-0.12-0.228
			c-0.108,0-0.24,0.024-0.504,0.204l-0.384,0.264L78.407,64.836z"/>
		<path display="inline" fill="currentColor" d="M87.861,64.296l-0.66,2.818c-0.372,1.523-0.648,2.447-0.864,2.938
			c-0.18,0.42-0.503,0.936-0.863,1.343c-0.312,0.36-1.104,0.983-1.559,0.983c-0.132,0-0.372-0.036-0.48-0.108
			c0.12-0.251,0.348-1.031,0.384-1.283l0.204-0.036c0.156,0.396,0.384,0.527,0.611,0.527c0.408,0,0.54-0.456,0.672-1.007
			s0.228-1.127,0.336-1.691l0.851-4.486h-1.091l0.06-0.3l0.6-0.192c0.252-0.084,0.516-0.18,0.6-0.228
			c0.072-0.3,0.12-0.684,0.275-0.983c0.132-0.251,0.348-0.479,0.576-0.684l0.672-0.587c0.336-0.288,0.804-0.576,1.091-0.756
			c0.156-0.096,0.312-0.144,0.516-0.144c0.18,0,0.348,0.024,0.588,0.096c-0.156,0.564-0.252,1.007-0.336,1.499l-0.18,0.036
			c-0.336-0.492-0.552-0.671-0.875-0.671c-0.216,0-0.432,0.108-0.576,0.468c-0.144,0.372-0.324,1.331-0.42,1.835
			c0.492-0.012,0.983-0.048,1.475-0.096l0.06,0.096c-0.084,0.204-0.132,0.383-0.192,0.611H87.861z"/>
		<path display="inline" fill="currentColor" d="M89.542,67.402c0-0.444,0.144-1.091,0.288-1.523c0.18-0.527,0.312-0.839,0.72-1.223
			c0.731-0.684,1.607-1.151,2.614-1.151c1.248,0,1.823,0.708,1.823,1.931c0,0.443-0.132,1.091-0.276,1.523
			c-0.18,0.528-0.312,0.839-0.72,1.224c-0.719,0.695-1.607,1.151-2.614,1.151C90.033,69.333,89.542,68.686,89.542,67.402z
			 M90.909,67.69c0,0.575,0.36,1.115,0.959,1.115c1.379,0,1.751-2.447,1.751-3.658c0-0.576-0.36-1.115-0.959-1.115
			C91.28,64.032,90.909,66.467,90.909,67.69z"/>
		<path display="inline" fill="currentColor" d="M97.905,66.275l0.084-0.048c0.852-1.703,1.283-2.723,2.255-2.723
			c0.096,0,0.204,0.024,0.3,0.072c-0.132,0.564-0.24,1.104-0.24,1.644l-0.144,0.072c-0.204-0.144-0.432-0.228-0.6-0.228
			c-0.731,0-1.067,0.84-1.331,1.391c-0.36,0.768-0.54,1.823-0.66,2.651c-0.384,0.036-0.936,0.096-1.295,0.228l-0.132-0.144
			c0.12-0.36,0.24-0.732,0.324-1.104l0.288-1.283c0.132-0.576,0.312-1.643,0.312-1.883c0-0.192-0.072-0.228-0.144-0.228
			c-0.096,0-0.216,0.048-0.503,0.24l-0.408,0.288l-0.156-0.312l0.972-0.768c0.708-0.552,1.067-0.636,1.295-0.636
			c0.228,0,0.3,0.18,0.3,0.36c0,0.372-0.132,0.731-0.372,1.787L97.905,66.275z"/>
		<path display="inline" fill="currentColor" d="M102.976,66.479L103,66.503c0.408-0.959,2.135-2.999,3.238-2.999
			c0.359,0,0.467,0.276,0.467,0.6c0,0.24-0.096,0.648-0.228,1.104l-0.36,1.271l0.024,0.024c0.288-0.66,0.72-1.224,1.224-1.751
			c0.456-0.48,1.487-1.248,2.17-1.248c0.3,0,0.444,0.264,0.444,0.54c0,0.275-0.048,0.575-0.12,0.851l-0.6,2.207
			c-0.12,0.444-0.24,0.936-0.24,1.091c0,0.096,0.06,0.156,0.144,0.156c0.144,0,0.444-0.192,0.72-0.384l0.288-0.204l0.144,0.3
			c-0.768,0.671-1.751,1.271-2.231,1.271c-0.264,0-0.479-0.132-0.479-0.516c0-0.443,0.408-2.039,0.492-2.303
			c0.084-0.252,0.408-1.367,0.408-1.619c0-0.12-0.072-0.204-0.216-0.204c-0.36,0-0.912,0.576-1.127,0.815
			c-0.48,0.54-0.815,1.115-1.043,1.727c-0.216,0.576-0.372,1.199-0.408,1.847c-0.288,0.012-1.007,0.12-1.248,0.204l-0.12-0.132
			c0.252-0.731,0.516-1.727,0.684-2.423c0.12-0.503,0.324-1.247,0.324-1.727c0-0.167-0.072-0.312-0.204-0.312
			c-0.192,0-0.432,0.048-0.695,0.312c-0.528,0.528-1.235,1.416-1.607,2.687c-0.168,0.575-0.264,1.127-0.3,1.391
			c-0.288,0.012-1.007,0.12-1.247,0.204l-0.12-0.132c0.252-0.731,0.516-1.727,0.684-2.423c0.144-0.6,0.312-1.571,0.312-1.811
			c0-0.192-0.072-0.228-0.144-0.228c-0.096,0-0.228,0.036-0.503,0.24l-0.444,0.336l-0.168-0.312l1.007-0.815
			c0.504-0.408,1.031-0.636,1.307-0.636c0.228,0,0.3,0.18,0.3,0.36c0,0.228-0.048,0.456-0.228,1.235L102.976,66.479z"/>
		<path display="inline" fill="currentColor" d="M116.663,63.493l0.192,0.144l-0.18,0.516c-0.072,0.204-0.144,0.479-0.204,0.743
			l-0.54,2.567c-0.048,0.216-0.12,0.456-0.12,0.624s0.072,0.24,0.168,0.24c0.144,0,0.456-0.18,0.66-0.348l0.24-0.192l0.144,0.36
			c-0.6,0.552-1.463,1.187-2.111,1.187c-0.144,0-0.36-0.132-0.36-0.516c0-0.276,0.036-0.492,0.084-0.684l0.419-1.703l-0.024-0.024
			c-0.516,0.972-1.847,2.926-3.07,2.926c-0.468,0-0.636-0.527-0.636-0.923c0-0.875,0.432-2.734,0.972-3.37
			c0.204-0.24,1.355-1.211,1.835-1.415c0.228-0.096,0.576-0.12,0.804-0.12c0.432,0,0.803,0.144,1.188,0.312L116.663,63.493z
			 M113.533,67.93c0.516-0.54,0.947-1.08,1.439-2.219c0.144-0.336,0.276-0.804,0.348-1.319c-0.252-0.132-0.636-0.264-0.923-0.264
			c-0.288,0-0.588,0.096-0.756,0.336c-0.372,0.54-0.528,1.211-0.684,1.835c-0.108,0.42-0.288,1.175-0.288,1.595
			c0,0.18,0.06,0.456,0.216,0.456C113.053,68.35,113.293,68.182,113.533,67.93z"/>
		<path display="inline" fill="currentColor" d="M118.093,64.32l0.084-0.324l1.379-0.384c0.096-0.54,0.192-1.104,0.192-1.463v-0.192
			c0.251-0.036,0.479-0.096,0.684-0.168l0.792-0.288l0.12,0.144c-0.132,0.468-0.264,0.923-0.372,1.391l-0.156,0.672l1.607-0.06
			l0.072,0.06l-0.168,0.671c-0.348-0.048-0.732-0.06-1.104-0.06h-0.564l-0.611,2.843c-0.06,0.288-0.108,0.563-0.108,0.852
			c0,0.251,0.072,0.348,0.251,0.348c0.156,0,0.324,0.012,0.684-0.252l0.671-0.479l0.156,0.312l-0.923,0.684
			c-0.6,0.444-1.115,0.708-1.547,0.708c-0.348,0-0.696-0.108-0.696-0.767c0-0.204,0.072-0.516,0.12-0.732l0.744-3.514H118.093z"/>
		<path display="inline" fill="currentColor" d="M124.787,67.103c-0.12,0.444-0.24,0.936-0.24,1.091c0,0.096,0.06,0.156,0.144,0.156
			c0.144,0,0.456-0.18,0.731-0.359l0.324-0.204l0.144,0.336c-0.684,0.468-1.583,1.211-2.351,1.211c-0.144,0-0.359-0.132-0.359-0.516
			c0-0.204,0.036-0.479,0.072-0.624l0.708-2.89c0.036-0.132,0.072-0.288,0.096-0.444c0-0.096-0.012-0.168-0.132-0.168
			c-0.132,0-0.684,0.312-0.815,0.408l-0.264,0.192l-0.156-0.312l0.755-0.563c1.031-0.744,1.547-0.912,1.799-0.912
			c0.156,0,0.3,0.156,0.3,0.444c0,0.276-0.036,0.516-0.108,0.804L124.787,67.103z M126.118,61.466c0,0.492-0.3,0.899-0.815,0.899
			c-0.419,0-0.66-0.264-0.66-0.684c0-0.456,0.324-0.888,0.816-0.888C125.83,60.794,126.118,61.094,126.118,61.466z"/>
		<path display="inline" fill="currentColor" d="M127.125,66.179c0.264-0.852,0.492-1.368,1.259-1.895c0.3-0.204,0.744-0.456,1.104-0.6
			c0.252-0.096,0.6-0.18,0.875-0.18c0.636,0,1.14,0.348,1.14,1.007c0,0.888-0.564,1.355-1.283,1.703
			c-0.516,0.252-1.2,0.432-1.967,0.6c-0.036,0.264-0.06,0.54-0.06,0.792c0,0.6,0.3,0.959,0.924,0.959
			c0.563,0,1.427-0.492,1.895-0.804l0.12,0.335c-0.875,0.552-1.775,1.235-2.818,1.235c-0.996,0-1.487-0.527-1.487-1.499
			C126.825,67.39,126.993,66.611,127.125,66.179z M128.792,66.359c0.768-0.216,1.583-0.768,1.583-1.667
			c0-0.336-0.192-0.612-0.552-0.612c-0.839,0-1.188,1.067-1.355,1.727l-0.167,0.696L128.792,66.359z"/>
		<path display="inline" fill="currentColor" d="M141.172,60.938c0.036,0.288,0.06,0.563,0.096,0.852l0.912,6.26
			c0.06,0.384,0.24,0.624,0.647,0.66l0.444,0.036v0.42c-0.6-0.012-1.199-0.036-1.799-0.036s-1.211,0.024-1.811,0.036v-0.42
			l0.503-0.036c0.24-0.012,0.54-0.12,0.504-0.372l-0.3-2.375c-0.444-0.012-0.875-0.036-1.319-0.036s-0.887,0.024-1.331,0.036
			l-1.032,1.823c-0.132,0.228-0.228,0.432-0.228,0.696c0,0.144,0.228,0.204,0.516,0.228l0.528,0.036l-0.06,0.42
			c-0.456-0.012-0.912-0.036-1.367-0.036c-0.48,0-0.959,0.024-1.439,0.036l0.06-0.42l0.408-0.036
			c0.264-0.024,0.444-0.216,0.564-0.419l4.354-7.352H141.172z M137.994,65.447h2.314l-0.456-3.154h-0.024L137.994,65.447z"/>
		<path display="inline" fill="currentColor" d="M146.129,66.275l0.084-0.048c0.852-1.703,1.283-2.723,2.255-2.723
			c0.096,0,0.204,0.024,0.3,0.072c-0.132,0.564-0.24,1.104-0.24,1.644l-0.144,0.072c-0.204-0.144-0.432-0.228-0.6-0.228
			c-0.732,0-1.067,0.84-1.332,1.391c-0.36,0.768-0.54,1.823-0.66,2.651c-0.384,0.036-0.936,0.096-1.295,0.228l-0.132-0.144
			c0.12-0.36,0.24-0.732,0.324-1.104l0.288-1.283c0.132-0.576,0.312-1.643,0.312-1.883c0-0.192-0.072-0.228-0.144-0.228
			c-0.096,0-0.216,0.048-0.504,0.24l-0.408,0.288l-0.156-0.312l0.971-0.768c0.708-0.552,1.067-0.636,1.295-0.636s0.3,0.18,0.3,0.36
			c0,0.372-0.132,0.731-0.372,1.787L146.129,66.275z"/>
		<path display="inline" fill="currentColor" d="M153.64,63.792c-0.216,0.552-0.312,1.127-0.419,1.691h-0.396l0.072-0.672
			c0.012-0.072,0-0.132-0.048-0.168c-0.216-0.167-0.647-0.396-1.079-0.396c-0.636,0-0.983,0.42-1.188,0.959
			c-0.228,0.588-0.42,1.583-0.42,2.231c0,0.587,0.3,1.091,0.948,1.091c0.744,0,1.403-0.444,1.991-0.839l0.12,0.359
			c-0.828,0.576-1.835,1.283-2.878,1.283s-1.547-0.708-1.547-1.679c0-0.72,0.276-2.087,0.731-2.639
			c0.408-0.492,1.008-0.852,1.56-1.151c0.372-0.204,0.695-0.36,1.163-0.36C152.789,63.504,153.137,63.612,153.64,63.792z"/>
		<path display="inline" fill="currentColor" d="M159.039,67.402c-0.072,0.252-0.096,0.516-0.096,0.792c0,0.096,0.06,0.156,0.144,0.156
			c0.144,0,0.456-0.18,0.731-0.359l0.192-0.12l0.108,0.312c-0.563,0.384-1.631,1.151-2.23,1.151c-0.144,0-0.36-0.132-0.36-0.516
			c0-0.443,0.312-1.559,0.516-2.303c0.072-0.252,0.36-1.235,0.36-1.559c0-0.18-0.012-0.396-0.264-0.396
			c-0.3,0-1.116,0.468-1.955,2.075c-0.3,0.576-0.624,1.811-0.672,2.447c-0.312,0.012-1.031,0.12-1.271,0.204l-0.12-0.132
			c0.204-0.336,0.684-2.603,0.815-3.286c0.252-1.295,0.516-2.734,0.684-3.886c0.06-0.42,0.096-0.672-0.372-0.672h-0.54l0.084-0.336
			c0.803-0.12,1.655-0.251,2.375-0.552l0.12,0.108c-0.06,0.251-0.144,0.503-0.204,0.779l-1.043,4.797l0.024,0.024
			c0.276-0.456,0.672-0.936,1.08-1.367c0.624-0.671,1.559-1.259,2.243-1.259c0.228,0,0.48,0.132,0.48,0.528
			c0,0.516-0.228,1.091-0.372,1.643L159.039,67.402z"/>
		<path display="inline" fill="currentColor" d="M163.059,67.103c-0.12,0.444-0.24,0.936-0.24,1.091c0,0.096,0.06,0.156,0.144,0.156
			c0.144,0,0.456-0.18,0.731-0.359l0.324-0.204l0.144,0.336c-0.684,0.468-1.583,1.211-2.351,1.211c-0.144,0-0.36-0.132-0.36-0.516
			c0-0.204,0.036-0.479,0.072-0.624l0.708-2.89c0.036-0.132,0.072-0.288,0.096-0.444c0-0.096-0.012-0.168-0.132-0.168
			c-0.132,0-0.684,0.312-0.815,0.408l-0.264,0.192l-0.156-0.312l0.756-0.563c1.031-0.744,1.547-0.912,1.799-0.912
			c0.156,0,0.3,0.156,0.3,0.444c0,0.276-0.036,0.516-0.108,0.804L163.059,67.103z M164.39,61.466c0,0.492-0.3,0.899-0.815,0.899
			c-0.42,0-0.66-0.264-0.66-0.684c0-0.456,0.324-0.888,0.815-0.888C164.102,60.794,164.39,61.094,164.39,61.466z"/>
		<path display="inline" fill="currentColor" d="M165.265,64.32l0.084-0.324l1.379-0.384c0.096-0.54,0.192-1.104,0.192-1.463v-0.192
			c0.252-0.036,0.48-0.096,0.684-0.168l0.792-0.288l0.12,0.144c-0.132,0.468-0.264,0.923-0.372,1.391l-0.156,0.672l1.607-0.06
			l0.072,0.06l-0.168,0.671c-0.348-0.048-0.731-0.06-1.104-0.06h-0.563l-0.612,2.843c-0.06,0.288-0.108,0.563-0.108,0.852
			c0,0.251,0.072,0.348,0.252,0.348c0.156,0,0.324,0.012,0.684-0.252l0.672-0.479l0.156,0.312l-0.923,0.684
			c-0.6,0.444-1.116,0.708-1.547,0.708c-0.348,0-0.696-0.108-0.696-0.767c0-0.204,0.072-0.516,0.12-0.732l0.744-3.514H165.265z"/>
		<path display="inline" fill="currentColor" d="M170.184,66.179c0.264-0.852,0.492-1.368,1.259-1.895c0.3-0.204,0.744-0.456,1.104-0.6
			c0.252-0.096,0.6-0.18,0.875-0.18c0.636,0,1.14,0.348,1.14,1.007c0,0.888-0.564,1.355-1.283,1.703
			c-0.516,0.252-1.2,0.432-1.967,0.6c-0.036,0.264-0.06,0.54-0.06,0.792c0,0.6,0.3,0.959,0.924,0.959
			c0.563,0,1.427-0.492,1.895-0.804l0.12,0.335c-0.875,0.552-1.775,1.235-2.818,1.235c-0.996,0-1.487-0.527-1.487-1.499
			C169.884,67.39,170.052,66.611,170.184,66.179z M171.851,66.359c0.768-0.216,1.583-0.768,1.583-1.667
			c0-0.336-0.192-0.612-0.552-0.612c-0.839,0-1.188,1.067-1.355,1.727l-0.168,0.696L171.851,66.359z"/>
		<path display="inline" fill="currentColor" d="M180.224,63.792c-0.216,0.552-0.312,1.127-0.42,1.691h-0.396l0.072-0.672
			c0.012-0.072,0-0.132-0.048-0.168c-0.216-0.167-0.647-0.396-1.079-0.396c-0.636,0-0.983,0.42-1.188,0.959
			c-0.228,0.588-0.42,1.583-0.42,2.231c0,0.587,0.3,1.091,0.948,1.091c0.744,0,1.403-0.444,1.991-0.839l0.12,0.359
			c-0.828,0.576-1.835,1.283-2.878,1.283s-1.547-0.708-1.547-1.679c0-0.72,0.276-2.087,0.732-2.639
			c0.408-0.492,1.007-0.852,1.559-1.151c0.372-0.204,0.695-0.36,1.163-0.36C179.372,63.504,179.72,63.612,180.224,63.792z"/>
		<path display="inline" fill="currentColor" d="M180.944,64.32l0.084-0.324l1.379-0.384c0.096-0.54,0.192-1.104,0.192-1.463v-0.192
			c0.252-0.036,0.48-0.096,0.684-0.168l0.792-0.288l0.12,0.144c-0.132,0.468-0.264,0.923-0.372,1.391l-0.156,0.672l1.607-0.06
			l0.072,0.06l-0.168,0.671c-0.348-0.048-0.731-0.06-1.104-0.06h-0.563l-0.612,2.843c-0.06,0.288-0.108,0.563-0.108,0.852
			c0,0.251,0.072,0.348,0.252,0.348c0.156,0,0.324,0.012,0.684-0.252l0.672-0.479l0.156,0.312l-0.924,0.684
			c-0.599,0.444-1.115,0.708-1.547,0.708c-0.348,0-0.696-0.108-0.696-0.767c0-0.204,0.072-0.516,0.12-0.732l0.744-3.514H180.944z"/>
		<path display="inline" fill="currentColor" d="M186.438,64.104c0.6-0.408,1.104-0.6,1.392-0.6c0.228,0,0.324,0.18,0.324,0.42
			c0,0.492-0.168,1.043-0.348,1.763l-0.419,1.643c-0.06,0.264-0.12,0.528-0.12,0.804c0,0.096,0.096,0.144,0.216,0.144
			c0.396,0,1.092-0.899,1.307-1.211c0.516-0.708,0.876-1.535,1.08-2.398c0.06-0.276,0.12-0.576,0.12-0.9
			c0.408,0.012,0.899-0.083,1.319-0.216l0.108,0.132c-0.348,1.127-0.648,2.23-0.912,3.286c-0.132,0.528-0.24,0.936-0.24,1.115
			c0,0.096,0.06,0.156,0.168,0.156c0.12,0,0.348-0.06,0.66-0.3l0.264-0.204l0.12,0.335c-0.6,0.468-1.751,1.259-2.075,1.259
			c-0.204,0-0.432-0.132-0.432-0.516c0-0.264,0.096-0.611,0.192-0.971l0.36-1.295l-0.024-0.024c-0.612,1.02-1.991,2.806-3.118,2.806
			c-0.36,0-0.516-0.383-0.516-0.647c0-0.42,0.132-0.792,0.228-1.187c0.216-0.876,0.588-2.147,0.588-2.627
			c0-0.132-0.096-0.18-0.192-0.18c-0.108,0-0.24,0.024-0.408,0.12l-0.432,0.252l-0.156-0.312L186.438,64.104z"/>
		<path display="inline" fill="currentColor" d="M193.229,64.104c0.6-0.408,1.104-0.6,1.391-0.6c0.228,0,0.324,0.18,0.324,0.42
			c0,0.492-0.168,1.043-0.348,1.763l-0.42,1.643c-0.06,0.264-0.12,0.528-0.12,0.804c0,0.096,0.096,0.144,0.216,0.144
			c0.396,0,1.091-0.899,1.307-1.211c0.516-0.708,0.875-1.535,1.08-2.398c0.06-0.276,0.12-0.576,0.12-0.9
			c0.408,0.012,0.9-0.083,1.319-0.216l0.108,0.132c-0.348,1.127-0.647,2.23-0.911,3.286c-0.132,0.528-0.24,0.936-0.24,1.115
			c0,0.096,0.06,0.156,0.168,0.156c0.12,0,0.348-0.06,0.66-0.3l0.264-0.204l0.12,0.335c-0.6,0.468-1.751,1.259-2.075,1.259
			c-0.204,0-0.432-0.132-0.432-0.516c0-0.264,0.096-0.611,0.192-0.971l0.36-1.295l-0.024-0.024c-0.611,1.02-1.991,2.806-3.118,2.806
			c-0.36,0-0.516-0.383-0.516-0.647c0-0.42,0.132-0.792,0.228-1.187c0.216-0.876,0.587-2.147,0.587-2.627
			c0-0.132-0.096-0.18-0.192-0.18c-0.108,0-0.24,0.024-0.408,0.12l-0.432,0.252l-0.156-0.312L193.229,64.104z"/>
		<path display="inline" fill="currentColor" d="M201.1,66.275l0.084-0.048c0.852-1.703,1.283-2.723,2.255-2.723
			c0.096,0,0.204,0.024,0.3,0.072c-0.132,0.564-0.24,1.104-0.24,1.644l-0.144,0.072c-0.204-0.144-0.432-0.228-0.6-0.228
			c-0.731,0-1.067,0.84-1.332,1.391c-0.36,0.768-0.54,1.823-0.66,2.651c-0.384,0.036-0.935,0.096-1.295,0.228l-0.132-0.144
			c0.12-0.36,0.24-0.732,0.324-1.104l0.288-1.283c0.132-0.576,0.312-1.643,0.312-1.883c0-0.192-0.072-0.228-0.144-0.228
			c-0.096,0-0.216,0.048-0.504,0.24l-0.408,0.288l-0.156-0.312l0.972-0.768c0.708-0.552,1.067-0.636,1.295-0.636
			c0.228,0,0.3,0.18,0.3,0.36c0,0.372-0.132,0.731-0.372,1.787L201.1,66.275z"/>
	</g>

	<path id="rzaal" d="M73.172,44.031c0-1.642,1.331-2.972,2.972-2.972c1.642,0,2.972,1.331,2.972,2.972
		c0,1.641-1.331,2.972-2.972,2.972C74.502,47.002,73.172,45.672,73.172,44.031z M62.884,54.721
		c-9.476,2.586-15.588,6.644-15.588,11.209c0,7.813,17.883,14.146,39.942,14.146c0.479,0,1.689-0.013,2.165-0.013
		c0.039,0,0.071-0.032,0.071-0.071s-0.032-0.071-0.071-0.071c-20.938,0-38.261-6.467-38.261-13.992
		c0-9.118,22.56-14.123,38.262-14.123V31.42l-2.15-6.988l-2.15,6.988v7.585H83.42l-7.277-13.088l-7.276,13.088h-1.683V31.42
		l-2.15-6.988l-2.15,6.988V54.721z"/>
</g>
</symbol>






<symbol id="home_top_rood" viewBox="0 0 701.43586 290.63171">
	<title>Afstudeer hoed</title>
<g
   id="Layer_3"
   transform="translate(-2.2812015,1.7242204)">
	<path
   d="m 176.18,215.03 c 0,0 36.925,-135.74 149.32,-136.57 112.395,-0.83 159.17,42.624 164.55,153.48 -104.22,-41.083 -187.46,15.797 -218.16,43.969 -31.64,-40.63 -33.99,-59.43 -95.71,-60.88 z"
   id="path5" />
</g>
<g
   id="Layer_2"
   transform="translate(-2.2812015,1.7242204)">
	<path
   d="m 552.25291,148.77873 c 0,-12.811 -18.305,-31.293 -27.322,-27.37"
   id="path10" style="fill:none;stroke:#000000;stroke-width:6" />
	<circle
   cy="150.34"
   cx="552.66998"
   r="5.579"
   id="circle12" />
	<circle
   cy="156.88"
   cx="552.78003"
   r="8.0950003"
   id="circle14" />
	<circle
   cy="164.00999"
   cx="552.78003"
   r="8.0950003"
   id="circle16" />
	<path
   d="m 571.77,197.29 c -0.737,-1.001 -1.598,-1.822 -1.805,-2.672 -1.618,-6.629 -6.54,-26.801 -13.305,-28.636 -0.915,-0.248 -1.477,-1.281 -1.256,-2.308 0.221,-1.027 1.144,-1.654 2.057,-1.409 7.684,2.083 12.294,17.014 15.79,31.343 0.249,1.019 -0.028,2.269 -0.397,3.485 -0.05,0.167 -0.296,1.196 -0.444,1.196 l -0.64,-0.99 z"
   id="path18" />
	<path
   d="m 567.52,200.05 c -0.737,-1.001 -1.598,-1.822 -1.805,-2.672 -1.618,-6.629 -6.54,-26.801 -13.305,-28.636 -0.915,-0.248 -1.477,-1.281 -1.256,-2.308 0.221,-1.027 1.144,-1.654 2.057,-1.409 7.684,2.083 12.294,17.014 15.79,31.343 0.249,1.019 -0.028,2.269 -0.397,3.485 -0.05,0.167 -0.296,1.196 -0.444,1.196 l -0.65,-0.99 z"
   id="path20" />
	<path
   d="m 557.14,201.4 c 0.15,-1.233 0.497,-2.371 0.262,-3.214 -1.845,-6.57 -7.456,-26.561 -2.462,-31.479 0.674,-0.666 0.656,-1.841 -0.038,-2.628 -0.697,-0.785 -1.809,-0.88 -2.485,-0.218 -5.672,5.587 -2.36,20.856 1.626,35.059 0.283,1.009 1.139,1.962 2.056,2.841 0.127,0.121 0.845,0.897 0.975,0.824 l 0.06,-1.18 z"
   id="path22" />
	<path
   d="m 550.8,200.9 c 0.15,-1.233 0.497,-2.371 0.262,-3.214 -1.845,-6.57 -7.456,-26.561 -2.462,-31.479 0.674,-0.666 0.656,-1.841 -0.038,-2.628 -0.697,-0.785 -1.809,-0.88 -2.485,-0.218 -5.672,5.587 -2.36,20.856 1.626,35.059 0.283,1.009 1.139,1.962 2.056,2.841 0.127,0.121 0.845,0.897 0.975,0.824 l 0.06,-1.18 z"
   id="path24" />
	<path
   d="m 563.44,199.58 c 0.205,-1.528 0.678,-2.938 0.356,-3.982 -2.516,-8.141 -10.169,-32.91 -3.357,-39.004 0.919,-0.825 0.896,-2.28 -0.052,-3.256 -0.951,-0.973 -2.467,-1.09 -3.39,-0.27 -7.736,6.922 -3.22,25.842 2.218,43.439 0.386,1.25 1.553,2.431 2.804,3.52 0.173,0.15 1.151,1.112 1.329,1.021 l 0.09,-1.47 z"
   id="path26" />
	<path
   d="m 653.29544,67.652367 c 9.26518,1.97245 13.27491,10.792406 -0.63485,15.650177 -65.08833,22.731116 -331.54133,100.306626 -331.54133,100.306626 -6.27045,1.89681 -15.26066,2.53813 -25.11793,-0.0996 0,0 -277.938313,-79.93441 -288.3232333,-85.15322 C 3.4289338,96.22099 2.5046615,88.723329 8.6653101,86.491918 15.574413,83.989414 303.77396,5.1688568 311.89112,2.595646 c 9.801,-3.10699996 16.33097,-2.89321912 26.65892,-0.7855928 0,0 248.69719,51.7814098 314.7454,65.8423138 z"
   id="path8"
   style="stroke:#000;stroke-width:4;stroke-miterlimit:4;stroke-opacity:1;stroke-dasharray:none"/>
</g>
</symbol>


<symbol id="home_top_wit" viewBox="-160 -210 1200 1200">
	<title>man met tas</title>
<g>
	<path d="M720.958,328.905c-15.508,9.722-90.816,50.088-138.406,50.088c-8.595,0-16.293-1.302-22.553-4.362   c-11.473-5.577-18.974-15.951-20.522-28.473c-3.229-25.846-8.68-47.286-16.14-63.954c3.62,45.183,9.292,122.267,10.186,167.383   c0.046,1.977,3.142,11.09,3.142,11.09l9.923,17.622c8.179,14.54,17.535,28.298,27.459,42.837   c5.847,8.597,11.668,17.146,17.252,25.87c12.018,18.748,27.502,47.524,23.621,81.229c-1.244,10.504-1.658,21.113-2.14,31.684   c-0.217,6.013-0.479,12-0.85,17.926l-5.233,85.569C605.43,784.093,588.526,800,568.417,800c-0.805,0-1.591-0.021-2.398-0.065   c-21.133-1.322-37.252-19.856-35.941-41.361l5.257-85.569c0.328-5.447,0.566-10.959,0.807-16.472   c0.545-12.544,1.112-25.129,2.572-37.498c0.72-6.252-3.204-16.169-11.688-29.408c-5.234-8.115-10.645-16.102-16.073-24.088   c-10.403-15.256-21.134-31.031-30.927-48.438l-11.166-19.836c-5.345-1.085-10.862-1.951-16.556-1.951   c-0.938,0-2.116,0.455-3.118,0.586c0.284,37.109,0.565,74.238,0.413,111.37c-0.106,25.325-12.126,43.229-20.915,56.314   c-1.699,2.561-3.424,5.1-4.994,7.727l-66.454,110.093c-7.241,12-19.825,18.598-32.737,18.598c-6.848,0-13.763-1.845-20.044-5.772   c-18.036-11.264-23.708-35.309-12.606-53.668L358.235,630.6c2.224-3.713,4.646-7.356,7.067-10.961   c2.833-4.273,7.175-10.697,7.587-12.977c0.153-40.973-0.149-82.205-0.479-123.438c0,0,7.613-213.455,8.439-229.34   c-15.026,5.795-30.011,13.888-43.444,26.019c-33.609,30.274-52.279,78.624-55.485,143.665   c-0.807,16.079-13.892,28.579-29.552,28.579c-0.501,0-1.003,0-1.504-0.021c-16.336-0.866-28.898-14.973-28.091-31.574   c4.057-81.814,29.4-144.292,75.375-185.72c34.308-30.925,79.324-47.049,124.014-54.471c10.814-1.803,21.81-2.452,32.757-2.126   c24.906,0.736,51.015,4.97,72.584,18.38c34.176,21.269,56.836,61.849,67.48,120.768c23.052-5.121,65.429-21.223,94.872-39.691   c13.851-8.745,32.104-4.34,40.72,9.81C739.167,301.65,734.872,320.182,720.958,328.905z M451.255,170.03   c46.192,0,83.575-38.065,83.575-85.047C534.831,38.042,497.448,0,451.255,0c-46.174,0-83.576,38.042-83.576,84.983   C367.679,131.965,405.082,170.03,451.255,170.03z M278.606,496.896l40.719,18.315l-62.201,139.931L65,568.706l62.202-139.952   l38.8,17.492l21.199-47.614l42.29,19.032c-0.284-2.885,35.638,15.69,52.169,23.46l18.146,8.16L278.606,496.896z M255.968,466.168   l-52.082-23.48l-6.761,15.255l52.082,23.416L255.968,466.168z"></path>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</symbol>


<symbol id="home_top_tw_blauw" viewBox="-180 -215 1524 1524">
	<title>twitter</title>
	<path class="path1" d="M1024 194.418c-37.676 16.708-78.164 28.002-120.66 33.080 43.372-26 76.686-67.17 92.372-116.23-40.596 24.078-85.556 41.56-133.41 50.98-38.32-40.83-92.922-66.34-153.346-66.34-116.022 0-210.088 94.058-210.088 210.078 0 16.466 1.858 32.5 5.44 47.878-174.6-8.764-329.402-92.4-433.018-219.506-18.084 31.028-28.446 67.116-28.446 105.618 0 72.888 37.088 137.192 93.46 174.866-34.438-1.092-66.832-10.542-95.154-26.278-0.020 0.876-0.020 1.756-0.020 2.642 0 101.788 72.418 186.696 168.522 206-17.626 4.8-36.188 7.372-55.348 7.372-13.538 0-26.698-1.32-39.528-3.772 26.736 83.46 104.32 144.206 196.252 145.896-71.9 56.35-162.486 89.934-260.916 89.934-16.958 0-33.68-0.994-50.116-2.94 92.972 59.61 203.402 94.394 322.042 94.394 386.422 0 597.736-320.124 597.736-597.744 0-9.108-0.206-18.168-0.61-27.18 41.056-29.62 76.672-66.62 104.836-108.748z"></path>
</symbol>




<symbol id="europelecture-logo" viewBox="0 0 841.89 595.28">
<g>
	<path fill="#B94E29" d="M172.879,354.172c31.037-97.436,63.033-193.543,94.072-290.977"/>
	<path fill="#B94E29" d="M266.951,63.195c75.096,47.98,148.033,124.639,206.145,225.939c-89.15-3.863-194.082,15.58-300.217,65.037"
		/>
	<path fill="#D54F27" d="M173.102,354.141c68.764-56.684,164.15-102.486,278.42-126.598c-31.115,83.631-44.91,189.455-30.521,305.66
		"/>
	<path fill="#EA7725" d="M420.883,532.617c-32.168-83.105-42.039-188.061-28.969-304.113
		c69.594,55.852,162.107,102.244,276.938,125.15"/>
	<path fill="#F09C27" d="M669.121,353.43c-88.951,5.416-193.039-13.623-299.645-61.313c74.346-49.35,147.729-126.836,204.42-229.289
		"/>
	<path fill="#F5BE27" d="M573.85,62.797c-22.924,86.117-73.826,178.883-152.711,265c-23.375-86.117-74.732-178.883-154.07-265"/>
</g>
</symbol>







</defs>


<!--[if !IE]><!-->
</svg>
<!--<![endif]-->

<!--[if IE 9]>
</svg>
<![endif]-->
<div id="skip">
<a href="#zoekveld_content" title="Spring naar het zoekveld">Zoeken</a> |
<a href="#top-bar" title="Spring naar de site-navigatie">Hoofdmenu</a> | 
<a href="#inhoud" title="Spring naar de inhoud">Inhoud</a>
</div>


<header id="pageheader" role="banner" class="row">
	<div id="header_container" class="row">
		<a id="up"> </a>
		<div class="row">
			<div class="secundair_menu" role="navigation">
				<nav id="secundair_menu" role="navigation" class="row">
		<ul class="hoofdmenu">
<li class="menuitem0 top-level"><a href="/"><span>Home |</span></a></li>
<li class="menuitem1 top-level"><a href="/id/vh72me9c5ewn/over_deze_site"><span>Over deze site |</span></a></li>
<li class="menuitem2 top-level"><a href="/id/vh8jbvwtwufp/site_map"><span>Site-map |</span></a></li>
<li class="menuitem3 top-level"><a href="/id/vh72menoiwwo/tips"><span>Tips |</span></a></li>
<li class="menuitem4 top-level"><a href="/id/vh93sclpbptk/contact_vragen_of_reageren"><span>Reageer</span></a></li>
</ul><!--[if lte IE 6]></td></tr></table></a><![endif]-->

				</nav>
			</div>
		</div>






		<div id="logo_en_titel" class="left large-9 small-12 columns">
			<div id="logo_en_titel_container">
			<!--Terug omhoog-->
				
				<section id="sitetitel" class="row"><a href="/" title="naar Home"><img title="" class="sitetitel"
				 src="/9353265/g/titel_met_motto3.png" width="600" height="52" alt="Europa Nu; onafhankelijk en actueel" /></a>
				</section>
			</div>
		</div>
	
		<section id="zoekveld" role="search">
			<div id="zoekveld_content" class="large-3 small-12 columns left" >
				<form action="/id/vgdei7c2vgu4/zoeken">
				<input type="hidden" name="u" value="&#x2713;">
					<label for="q" class="hidden">
			         Zoek:
					</label>
					<div class="row">
						<div class="large-12 columns">
							<div class="row collapse">
								<div class="small-10 columns">
									<input id="q" name="q" type="search" class="zoekvld text-placeholder"
									 required="" pattern="\s*\S.*" value="" role="textbox" aria-autocomplete="list" aria-haspopup="true"
								 	 placeholder="zoekterm" size="1" />
									 <button class="icon-clear" type="reset"></button>
								</div>
								<div class="small-2 columns">
									<div class="icon-zoek"></div>
									<input id="z" type="submit" value="zoeken" class="button prefix" title="tik uw trefwoord in, en toets op Enter of klik op het vergrootglas">
								</div>
							</div>
						</div>
					</div>
				</form>
			</div>

		</section>
	</div>
	
	<div class="large-12 small-12 columns nav_container">
<!--[if !IE]><!--><nav id="top-bar" class="top-bar" data-topbar><!--<![endif]-->
<!--[if IE 9]><nav id="top-bar" class="top-bar" data-topbar><![endif]-->
<!--[if lte IE 8]><nav id="top-bar_non_f5up" class="top-bar_non_f5up"><![endif]-->
<ul class="title-area">
	<!-- Title Area -->
	<li class="name">
	</li>
	<!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
	<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
	</ul>
<!--[if !IE]><!--><section class="top-bar-section"><!--<![endif]-->
<!--[if IE 9]><section class="top-bar-section"><![endif]-->
<!--[if lte IE 8]><section id="top-bar-section"><![endif]-->
<ul class="left ">
<li class="has-dropdown menutop_1">
<a class="uitklap" href="/id/vjgvo0za0qzg/hot_issues"><span>Hot Issues</span></a>
<ul class="dropdown level0" >
<li>
<a href="/id/viw6jn2yr3qr/brexit_verenigd_koninkrijk_stapt_uit"><span>Brexit</span></a>
</li><li>
<a href="/id/vksvepkfaxsu/subsidiariteit_en_proportionaliteit"><span>Subsidiariteit &#38; proportionaliteit</span></a>
</li><li>
<a href="/id/vhj1ngguzrwe/goedkoper_mobiel_bellen_en_internetten"><span>Bellen in de EU</span></a>
</li><li>
<a href="/id/vg9phwrz4dzh/defensiebeleid_gemeenschappelijk"><span>Europese Defensie</span></a>
</li><li>
<a href="#"><span></span></a>
</li><li>
<a href="/id/vjgvo0za0qzg/hot_issues"><span>Overzicht hot issues</span></a>
</li></ul>
</li><li class="has-dropdown menutop_2">
<a class="uitklap" href="/id/vh84exkkodyi/europa_in_de_wereld"><span>Europa in de wereld</span></a>
<ul class="dropdown level0" >
<li>
<a href="/id/vh6tqk1kv3pv/europese_unie_in_cijfers"><span>Europa in cijfers</span></a>
</li><li>
<a href="/id/vh89nvo47vi0/europese_landen"><span>Europese landen</span></a>
</li><li>
<a href="/id/vk9nge6dm0xa/relatie_eu_met_andere_landen"><span>Relatie van EU met andere landen</span></a>
</li><li>
<a href="/id/vh7il22b7rnr/de_toekomst_van_europa"><span>De toekomst van Europa</span></a>
</li><li class="has-dropdown">
<a class="uitklap" href="/id/vha2fzq7xwz8/wereldspelers"><span>Wereldspelers</span></a>
<ul class="dropdown level1" >
<li>
<a href="/id/vha2fzq7xwz8/wereldspelers"><span>Wereldspelers</span></a>
</li><li>
<a href="/id/vga3c55rxyrh/noord_atlantische_verdragsorganisatie"><span>Navo</span></a>
</li><li>
<a href="/id/vg9ho48czuz9/raad_van_europa_rve"><span>Raad van Europa</span></a>
</li><li class="has-dropdown">
<a class="uitklap" href="/id/vg9xnvnt6ay1/verenigde_naties_vn"><span>Verenigde Naties</span></a>
<ul class="dropdown level2" >
<li>
<a href="/id/vh9ltxzlirzb/algemene_vergadering_van_de_verenigde"><span>Algemene Vergadering</span></a>
</li><li>
<a href="/id/vh9lqnbt5cs3/veiligheidsraad_van_de_verenigde_naties"><span>Veiligheidsraad</span></a>
</li></ul>
</li><li>
<a href="/id/vga3fybfzxyp/wereldhandelsorganisatie_wto"><span>Wereld Handels Organisatie</span></a>
</li></ul>
</li></ul>
</li><li class="has-dropdown menutop_3">
<a class="uitklap" href="/id/vh72ma0flbwg/nederland_en_europa"><span>Nederland en Europa</span></a>
<ul class="dropdown level0" >
<li>
<a href="/id/vh93qqnk8atd/nederland_over_europa"><span>Hoe denken wij over Europa?</span></a>
</li><li>
<a href="/id/vkakn0sj56md/verkiezingsprogramma_s_2017_over_europa"><span>Europa in de verkiezingsprogramma's</span></a>
</li><li class="has-dropdown">
<a class="uitklap" href="/id/vh7zbu35kazc/voor_en_nadelen_van_de_europese_unie"><span>Voor- en nadelen van Europa</span></a>
<ul class="dropdown level1" >
<li>
<a href="/id/vh7zbu35kazc/voor_en_nadelen_van_de_europese_unie"><span>Voor- en nadelen van Europa</span></a>
</li><li>
<a href="/id/vh9w9l2qtnwn/nederlandse_afdrachten_aan_de_eu"><span>Nederlandse afdrachten aan de EU, subsidies en naheffingen</span></a>
</li><li>
<a href="/id/vh94fvv1eky2/subsidies_voor_nederland"><span>Subsidies voor Nederland</span></a>
</li><li>
<a href="/id/vh9xh695xkkj/profijt_interne_markt"><span>Profijt interne markt</span></a>
</li></ul>
</li><li>
<a href="/id/vh9ntec5wxrn/parlementair_behandelvoorbehoud"><span>Behandelvoorbehoud</span></a>
</li><li>
<a href="/id/vgkrh5f855ms/huidige_nederlandse_leden_van_het"><span>Nederlandse Europarlemen­tariërs</span></a>
</li><li>
<a href="/id/vj6eh9w6hzgl/lesideeen_europese_unie"><span>Lesideeën Europese Unie</span></a>
</li></ul>
</li><li class="has-dropdown menutop_4">
<a class="uitklap" href="/id/vhsjgq9do2pa/overkoepelende_beleidsterreinen"><span>Beleid en toekomst</span></a>
<ul class="dropdown level0" >
<li class="has-dropdown">
<a class="uitklap" href="/id/vhshnf7snxu9/beleid_buitenland"><span>Buitenland</span></a>
<ul class="dropdown level1" >
<li>
<a href="/id/vh1alt8tl1wf/antiterrorismebeleid_eu"><span>Antiterrorismebeleid</span></a>
</li><li>
<a href="/id/vh1aly4653wh/asiel_en_migratiebeleid"><span>Asiel- en migratiebeleid</span></a>
</li><li>
<a href="/id/vg9piqcfmzzz/buitenlands_beleid"><span>Buitenlands Beleid </span></a>
</li><li>
<a href="/id/vh1anh57c4kn/beleid_buurlanden"><span>Buurlanden</span></a>
</li><li>
<a href="/id/vg9phwrz4dzh/defensiebeleid_gemeenschappelijk"><span>Defensie</span></a>
</li><li>
<a href="/id/vg9phyv832zn/douanebeleid"><span>Douane</span></a>
</li><li>
<a href="/id/vg9pixyyqnw2/beleid_humanitaire_hulp"><span>Humanitaire hulp</span></a>
</li><li>
<a href="/id/vh77h7u7qdx6/mensenrechtenbeleid"><span>Mensenrechten</span></a>
</li><li>
<a href="/id/vg9pjq8ja4z2/beleid_ontwikkelingssamenwerking"><span>Ontwikkelingshulp </span></a>
</li><li>
<a href="/id/vh1alz099lwi/schengen_en_visabeleid"><span>Schengen- en visabeleid</span></a>
</li><li>
<a href="/id/vg9pktppo1xz/beleid_uitbreiding_europese_unie"><span>Uitbreiding EU</span></a>
</li></ul>
</li><li class="has-dropdown">
<a class="uitklap" href="/id/vhsih95vppua/beleid_cultuur_en_onderwijs"><span>Cultuur en onderwijs</span></a>
<ul class="dropdown level1" >
<li>
<a href="/id/vggbnhigl7xa/audiovisueel_en_mediabeleid"><span>Audiovisueel en mediabeleid</span></a>
</li><li>
<a href="/id/vg9phwhrwezg/cultuurbeleid"><span>Cultuur</span></a>
</li><li>
<a href="/id/vg9pj7ufwbwe/beleid_informatiemaatschappij"><span>Informatiemaatschappij</span></a>
</li><li>
<a href="/id/vg9pjpilytz0/onderwijs_en_jeugdbeleid"><span>Onderwijs- en jeugdbeleid </span></a>
</li><li>
<a href="/id/vg9pjpw5wsz1/onderzoeks_en_innovatiebeleid"><span>Onderzoeks- en innovatiebeleid</span></a>
</li></ul>
</li><li class="has-dropdown">
<a class="uitklap" href="/id/vhsjd8w6pdvc/beleid_economie_en_geld"><span>Economie en geld</span></a>
<ul class="dropdown level1" >
<li>
<a href="/id/vgaaaujza2vo/beleid_begroting_europese_unie"><span>Begroting Europese Unie</span></a>
</li><li>
<a href="/id/vg9wikc5q2yt/concurrentiebeleid"><span>Concurrentiebeleid</span></a>
</li><li>
<a href="/id/vg9pni7o8qzu/coordinatie_nationale_economieen"><span>Coördinatie nationale economieën </span></a>
</li><li>
<a href="/id/vg9phyv832zn/douanebeleid"><span>Douane</span></a>
</li><li>
<a href="/id/vhwohwhltpgo/economisch_en_monetair_beleid"><span>Economisch en monetair beleid</span></a>
</li><li>
<a href="/id/vg9pi5ooqcz3/energiebeleid"><span>Energiebeleid</span></a>
</li><li>
<a href="/id/vga3c23fynxc/eurobeleid"><span>Euro</span></a>
</li><li>
<a href="/id/vg9pil5lzczq/fiscaal_beleid"><span>Fiscaal beleid</span></a>
</li><li>
<a href="/id/vg9pin61gvzs/beleid_fraudebestrijding"><span>Fraudebestrijding</span></a>
</li><li>
<a href="/id/vg9pijs4vzzn/handelsbeleid"><span>Handel</span></a>
</li><li>
<a href="/id/vg9pj7ufwbwe/beleid_informatiemaatschappij"><span>Informatiemaatschappij</span></a>
</li><li>
<a href="/id/vg9pj7iq1swd/beleid_interne_markt"><span>Interne markt</span></a>
</li><li>
<a href="/id/vg9pk7ho53zu/ondernemingen_en_industriebeleid"><span>Ondernemingen- en industriebeleid</span></a>
</li><li>
<a href="/id/vg9pjpw5wsz1/onderzoeks_en_innovatiebeleid"><span>Onderzoeks- en innovatiebeleid</span></a>
</li><li>
<a href="/id/vg9pk3qd26zl/regionaal_beleid"><span>Regionaal beleid</span></a>
</li><li>
<a href="/id/vh87km1jz6v2/telecommunicatiebeleid"><span>Telecommunicatie</span></a>
</li><li>
<a href="/id/vg9pkzu1yryd/beleid_vervoer"><span>Vervoer</span></a>
</li></ul>
</li><li class="has-dropdown">
<a class="uitklap" href="/id/vhsjeu461wp8/beleid_gezondheid_en_sociale_zaken"><span>Gezondheid en sociale zaken</span></a>
<ul class="dropdown level1" >
<li>
<a href="/id/vg9phumkebzd/consumentenrechtenbeleid"><span>Consumentenrechten</span></a>
</li><li>
<a href="/id/vga2czkjmkzj/beleid_voedselveiligheid"><span>Voedselveiligheid</span></a>
</li><li>
<a href="/id/vg9pl2emdcyl/volksgezondheidsbeleid"><span>Volksgezondheid</span></a>
</li><li>
<a href="/id/vg9pl67j6rzj/werkgelegenheids_en_sociaal_beleid"><span>Werkgelegenheids- en sociaal beleid</span></a>
</li></ul>
</li><li class="has-dropdown">
<a class="uitklap" href="/id/vhsjgh0wpcp9/beleid_landbouw_en_milieu"><span>Landbouw en milieu</span></a>
<ul class="dropdown level1" >
<li>
<a href="/id/vg9pi5ooqcz3/energiebeleid"><span>Energiebeleid</span></a>
</li><li>
<a href="/id/vg9pir5eze8o/landbouwbeleid_glb"><span>Landbouw</span></a>
</li><li>
<a href="/id/vg9pjk198axu/milieubeleid"><span>Milieu</span></a>
</li><li>
<a href="/id/vg9pl1iqmsyi/visserijbeleid_en_maritieme_zaken"><span>Visserij</span></a>
</li></ul>
</li><li class="has-dropdown">
<a class="uitklap" href="/id/vhsjhdfktnpb/beleid_recht_en_veiligheid"><span>Recht en veiligheid</span></a>
<ul class="dropdown level1" >
<li>
<a href="/id/vh1alt8tl1wf/antiterrorismebeleid_eu"><span>Antiterrorismebeleid</span></a>
</li><li>
<a href="/id/vh1aly4653wh/asiel_en_migratiebeleid"><span>Asiel- en migratiebeleid </span></a>
</li><li>
<a href="/id/vg9phumkebzd/consumentenrechtenbeleid"><span>Consumentenrechten</span></a>
</li><li>
<a href="/id/vh1alzift7wj/criminaliteitsbeleid"><span>Criminaliteit</span></a>
</li><li>
<a href="/id/vg9phwrz4dzh/defensiebeleid_gemeenschappelijk"><span>Defensie</span></a>
</li><li>
<a href="/id/vg9pin61gvzs/beleid_fraudebestrijding"><span>Fraudebestrijding</span></a>
</li><li>
<a href="/id/vga3buzdwirl/samenwerking_justitie_vrijheid_en"><span>Justitie, vrijheid en veiligheid </span></a>
</li><li>
<a href="/id/vh77h7u7qdx6/mensenrechtenbeleid"><span>Mensenrechten</span></a>
</li><li>
<a href="/id/vh1am07dxtwk/beleid_rechtspraak"><span>Rechtspraak </span></a>
</li><li>
<a href="/id/vh1alz099lwi/schengen_en_visabeleid"><span>Schengen- en visabeleid</span></a>
</li></ul>
</li><li>
<a href="/id/vhczdhr6vuyk/institutioneel_beleid_spelregels_en"><span>Institutioneel beleid</span></a>
</li></ul>
</li><li class="has-dropdown menutop_5">
<a class="uitklap" href="/id/vh7goo0jfubw/wie_doet_wat_europese_instellingen_en"><span>Wie doet wat</span></a>
<ul class="dropdown level0" >
<li>
<a href="/id/vg8wpxh23yz5/europese_unie_eu"><span>Europese Unie</span></a>
</li><li class="has-dropdown">
<a class="uitklap" href="/id/vg9hjjllgxmz/europees_parlement_ep"><span>Europees Parlement</span></a>
<ul class="dropdown level1" >
<li>
<a href="/id/vg9hjjllgxmz/europees_parlement_ep"><span>Europees Parlement</span></a>
</li><li>
<a href="/id/vh7ojk29wsza/leden_europees_parlement"><span>Europarlementariërs</span></a>
</li><li>
<a href="/id/vh7dowcidlzm/parlementaire_commissies_europees"><span>parlementaire commissies</span></a>
</li><li class="has-dropdown">
<a class="uitklap" href="/id/vh8hd4vf30v4/fracties_in_het_europees_parlement"><span>fracties</span></a>
<ul class="dropdown level2" >
<li>
<a href="/id/vh8ml7j9g9gh/fractie_europese_volkspartij_evp"><span>EVP/ED Europese Volkspartij en Europese Democraten</span></a>
</li><li>
<a href="/id/vh8ml7j9gbre/fractie_progressieve_alliantie_van"><span>S &#38; D Progressieve Alliantie van Socialisten en Democraten</span></a>
</li><li>
<a href="/id/vi6qijfcl3ys/europese_conservatieven_en_hervormers"><span>ECR Europese Conservatieven en Hervormers</span></a>
</li><li>
<a href="/id/vh8ml7j9gdrf/alliantie_van_liberalen_en_democraten"><span>ALDE Alliantie van Europese Liberalen en Democraten</span></a>
</li><li>
<a href="/id/vh8ml7j9gjue/europees_unitair_links_noords_groen"><span>Europees Unitair Links/Noords Groen Links</span></a>
</li><li>
<a href="/id/vh8ml7j9gfuc/groenen_europese_vrije_alliantie_groenen"><span>EVA Groenen/Europese Vrije Alliantie</span></a>
</li><li>
<a href="/id/vi6qim57piyt/europa_van_vrijheid_en_directe"><span>EFD Europa van Vrijheid en Directe Democratie</span></a>
</li><li>
<a href="/id/vjutef4bpfwi/europa_van_naties_en_vrijheid_enf"><span>ENF Europa van Naties en Vrijheden</span></a>
</li></ul>
</li></ul>
</li><li class="has-dropdown">
<a class="uitklap" href="/id/vg9hk8zrn2qz/raad_van_de_europese_unie_raad"><span>Raad van Ministers</span></a>
<ul class="dropdown level1" >
<li>
<a href="/id/vg9hk8zrn2qz/raad_van_de_europese_unie_raad"><span>Raad van Ministers</span></a>
</li><li>
<a href="#"><span></span></a>
</li><li>
<a href="/id/viatfhdeczz1/raad_algemene_zaken_raz"><span>Raad Algemene Zaken</span></a>
</li><li>
<a href="/id/viatg6o0ehz2/raad_buitenlandse_zaken_rbz"><span>Raad Buitenlandse Zaken</span></a>
</li><li>
<a href="/id/vg9xfyseswy4/raad_concurrentievermogen_interne_markt"><span>Raad Concurrentievermogen</span></a>
</li><li>
<a href="/id/vg9xfqxheqvs/raad_economische_en_financiele_zaken"><span>Raad Economische en Financiële zaken</span></a>
</li><li>
<a href="/id/vg9xfuxxeyvu/raad_justitie_en_binnenlandse_zaken_jbz"><span>Raad Justitie en Binnenlandse Zaken</span></a>
</li><li>
<a href="/id/vg9xg287m8y6/raad_landbouw_en_visserij_agripeche"><span>Raad Landbouw en Visserij</span></a>
</li><li>
<a href="/id/vg9xg30oosy7/raad_milieu_env"><span>Raad Milieu</span></a>
</li><li>
<a href="/id/vg9xg4626jy8/raad_onderwijs_jeugdzaken_cultuur_en"><span>Raad Onderwijs, Jeugdzaken, Cultuur en Sport</span></a>
</li><li>
<a href="/id/vg9xg0898jy5/raad_vervoer_telecommunicatie_en_energie"><span>Raad Vervoer, Telecommunicatie en Energie</span></a>
</li><li>
<a href="/id/vg9xfwvf5cvv/raad_werkgelegenheid_sociaal_beleid"><span>Raad Werkgelegenheid, Sociaal Beleid, Volksgezondheid en Consumentenzaken</span></a>
</li><li>
<a href="#"><span></span></a>
</li><li>
<a href="/id/vh7shm1uxcy4/eurogroep"><span>Eurogroep</span></a>
</li><li>
<a href="/id/vga3ex9vr2z9/comite_van_permanente_vertegenwoordigers"><span>Comité van Permanente Vertegenwoordigers</span></a>
</li></ul>
</li><li class="has-dropdown">
<a class="uitklap" href="/id/vg9il2ssv4y1/europese_raad"><span>Europese Raad</span></a>
<ul class="dropdown level1" >
<li>
<a href="/id/vg9il2ssv4y1/europese_raad"><span>Europese Raad</span></a>
</li><li>
<a href="/id/vi9odd03fxha/vaste_voorzitter_van_de_europese_raad_eu"><span>Vaste voorzitter</span></a>
</li></ul>
</li><li>
<a href="/id/vg9hm6dbs1ud/voorzitterschap_europese_unie"><span>Voorzitterschap</span></a>
</li><li class="has-dropdown">
<a class="uitklap" href="/id/vg8xdjeo1zoj/europese_commissie_ec"><span>Europese Commissie</span></a>
<ul class="dropdown level1" >
<li>
<a href="/id/vg8xdjeo1zoj/europese_commissie_ec"><span>Europese Commissie</span></a>
</li><li>
<a href="/id/vh7dospcd6xk/directoraten_generaal_en_diensten"><span>Directoraten-Generaal en diensten</span></a>
</li><li>
<a href="/id/vh9jntlyoetw/eurocommissaris"><span>Eurocommissarissen</span></a>
</li></ul>
</li><li>
<a href="/id/vg9obtulslrn/hof_van_justitie_van_de_europese_unie"><span>Europese Hof van Justitie</span></a>
</li><li>
<a href="/id/vkqlawdryuw0/europees_openbaar_ministerie"><span>Europees Openbaar Ministerie</span></a>
</li><li>
<a href="/id/vg9ho5kqfizb/europese_rekenkamer"><span>Europese Rekenkamer</span></a>
</li><li>
<a href="/id/vg9hlzymtekm/europese_ombudsman"><span>Europese Ombudsman</span></a>
</li><li>
<a href="/id/vg9hmldxqvyt/europese_centrale_bank_ecb"><span>Europese Centrale Bank</span></a>
</li><li>
<a href="/id/vh7dovmh93zq/europees_economisch_en_sociaal_comite"><span>Economisch en Sociaal Comité</span></a>
</li><li>
<a href="/id/vg9hm2g38wdd/comite_van_de_regio_s_cvdr"><span>Comité van de Regio's</span></a>
</li><li>
<a href="/id/vgd0q6dt2wyw/agentschap_europese_unie"><span>Europese agentschappen</span></a>
</li><li class="has-dropdown">
<a class="uitklap" href="/id/vh72mb14wkwh/lidstaten_europese_unie"><span>Lidstaten</span></a>
<ul class="dropdown level1" >
<li>
<a href="/id/vh72mb14wkwh/lidstaten_europese_unie"><span>In het kort</span></a>
</li><li class="has-dropdown">
<a class="uitklap" href="/id/vh72mb14wkwh/lidstaten_europese_unie"><span>België t/m Luxemburg</span></a>
<ul class="dropdown level2" >
<li>
<a href="/id/vgaxlcr0e008/belgie"><span>België</span></a>
</li><li>
<a href="/id/vgaxlcr0e00a/bulgarije"><span>Bulgarije</span></a>
</li><li>
<a href="/id/vgaxlcr0e015/cyprus"><span>Cyprus</span></a>
</li><li>
<a href="/id/vgaxlcr0e019/denemarken"><span>Denemarken</span></a>
</li><li>
<a href="/id/vgaxlcr0e017/duitsland"><span>Duitsland</span></a>
</li><li>
<a href="/id/vgaxlcr0e01e/estland"><span>Estland </span></a>
</li><li>
<a href="/id/vgaxlcr0e01r/verenigd_koninkrijk"><span>Engeland</span></a>
</li><li>
<a href="/id/vgaxlcr0e01k/finland"><span>Finland </span></a>
</li><li>
<a href="/id/vgaxlcr0e01p/frankrijk"><span>Frankrijk</span></a>
</li><li>
<a href="/id/vgaxlcr0e023/griekenland"><span>Griekenland </span></a>
</li><li>
<a href="/id/vgaxlcr1jzjm/hongarije"><span>Hongarije </span></a>
</li><li>
<a href="/id/vgaxlcr1jzjo/ierland"><span>Ierland</span></a>
</li><li>
<a href="/id/vgaxlcr1jzjv/italie"><span>Italie</span></a>
</li><li>
<a href="/id/vh9idcqe1eng/toetreding_kroatie_tot_de_europese_unie"><span>Kroatië</span></a>
</li><li>
<a href="/id/vgaxlcr1jzkj/letland"><span>Letland </span></a>
</li><li>
<a href="/id/vgaxlcr1jzkh/litouwen"><span>Litouwen</span></a>
</li><li>
<a href="/id/vgaxlcr1jzki/luxemburg"><span>Luxemburg</span></a>
</li></ul>
</li><li class="has-dropdown">
<a class="uitklap" href="/id/vh72mb14wkwh/lidstaten_europese_unie"><span>Malta t/m Zweden</span></a>
<ul class="dropdown level2" >
<li>
<a href="/id/vgaxlcr1jzkz/malta"><span>Malta</span></a>
</li><li>
<a href="/id/vgaxlcr1jzlc/nederland"><span>Nederland </span></a>
</li><li>
<a href="/id/vgaxlcr0e001/oostenrijk"><span>Oostenrijk </span></a>
</li><li>
<a href="/id/vgaxlcr1jzlp/polen"><span>Polen </span></a>
</li><li>
<a href="/id/vgaxlcr1jzlu/portugal"><span>Portugal </span></a>
</li><li>
<a href="/id/vgaxlcr1jzlz/roemenie"><span>Roemenië</span></a>
</li><li>
<a href="/id/vgaxlcr1jzm9/slovenie"><span>Slovenië</span></a>
</li><li>
<a href="/id/vgaxlcr1jzmb/slowakije"><span>Slowakije</span></a>
</li><li>
<a href="/id/vgaxlcr0e01i/spanje"><span>Spanje </span></a>
</li><li>
<a href="/id/vgaxlcr0e016/tsjechie"><span>Tsjechië </span></a>
</li><li>
<a href="/id/vgaxlcr0e01r/verenigd_koninkrijk"><span>Verenigd Koninkrijk</span></a>
</li><li>
<a href="/id/vgaxlcr1jzm6/zweden"><span>Zweden</span></a>
</li></ul>
</li></ul>
</li><li class="has-dropdown">
<a class="uitklap" href="/id/vh7dosi3s1v0/kandidaat_lidstaten_en_potentiele"><span>Potentiële kandidaat-lidstaten</span></a>
<ul class="dropdown level1" >
<li>
<a href="/id/vh9ifjaxyovy/toetreding_bosnie_en_herzegovina_tot_de"><span>Bosnië-Herzegovina</span></a>
</li><li>
<a href="/id/vh9ieqw4l8x7/toetreding_kosovo_tot_de_europese_unie"><span>Kosovo</span></a>
</li></ul>
</li><li class="has-dropdown">
<a class="uitklap" href="/id/vh7dosi3s1v0/kandidaat_lidstaten_en_potentiele"><span>Kandidaat-lidstaten</span></a>
<ul class="dropdown level1" >
<li>
<a href="/id/vh9iemje6jx6/toetreding_albanie_tot_de_europese_unie"><span>Albanië</span></a>
</li><li>
<a href="/id/vh9iegc0cbx5/toetreding_voormalige_joegoslavische"><span>Macedonië</span></a>
</li><li>
<a href="/id/vh9hce2h6wda/toetreding_turkije_tot_de_europese_unie"><span>Turkije</span></a>
</li><li>
<a href="/id/vhp1kh5j0skq/toetreding_montenegro_tot_de_europese"><span>Montenegro</span></a>
</li><li>
<a href="/id/vh9if1ear39f/toetreding_servie_tot_de_europese_unie"><span>Servië</span></a>
</li></ul>
</li></ul>
</li><li class="has-dropdown menutop_6">
<a class="uitklap" href="/id/vh92sr9riao8/praktisch_europa_in_het_kort"><span>Praktisch Europa</span></a>
<ul class="right dropdown level0" >
<li>
<a href="/id/vhj1ngguzrwe/goedkoper_mobiel_bellen_en_internetten"><span>Mobiel bellen/internetten in EU</span></a>
</li><li>
<a href="/id/vha4p1b880v2/ziekte_en_gezondheid_in_de_europese_unie"><span>Ziekte en gezondheid</span></a>
</li><li>
<a href="/id/vh9xh695xkkj/profijt_interne_markt"><span>Voordelen één markt</span></a>
</li><li>
<a href="/id/vhafifazabhr/recht_en_rechtspraak"><span>Recht en rechtspraak</span></a>
</li><li>
<a href="/id/vha4p1w4xtv3/kopen_huren_en_bestellen_in_de_europese"><span>Kopen en huren</span></a>
</li><li>
<a href="/id/vha4ok8ysjvq/reizen_in_de_europese_unie"><span>Reizen</span></a>
</li><li>
<a href="/id/vha4p0rx1qv1/wonen_in_de_europese_unie"><span>Wonen</span></a>
</li><li>
<a href="/id/vha4ozv8cev0/werken_in_een_ander_land_in_de_europese"><span>Werken</span></a>
</li><li>
<a href="/id/vh8hjh6o1091/studeren_in_een_ander_land_van_de"><span>Studeren</span></a>
</li><li>
<a href="/id/vh8hjhl6cr92/ondernemen_over_de_grenzen"><span>Ondernemen</span></a>
</li><li>
<a href="/id/vh7eg8yilrzv/cultuur_en_plezier"><span>Cultuur en plezier</span></a>
</li><li>
<a href="/id/vjasedzq2zym/subsidies_van_de_europese_unie_2014_2020"><span>Subsidies 2014-2020</span></a>
</li><li>
<a href="/id/vkosd719aavp/subsidies_van_de_europese_unie_2021_2027"><span>Subsidies 2021-2027</span></a>
</li>
</ul>
</ul></section></nav>

	</div>

</header>
<div id="content">
<div class="row">

	<section id="uitgelicht" class="row">
		<div id="uitgelicht_content">
			<h2>Laatste nieuws:&nbsp;</h2>
				<ul class="menu-uitgelicht">
					<li><div class="vcenter1"><div class="vcenter2"><div class="vcenter3"><a href="/id/vktly2fz0hxs/nieuws/britse_regering_belooft_brexit?ctx=vh6ukzb3nnt0">Britse regering belooft brexit-voorspellingen</a> </div></div></div></li>
				</ul>
		</div>
	</section>

	


	<div id="main_container" class="small-12 medium-8 large-6 push-3 columns">
		<section id="main">

		
		
<div id="inhoud"></div>

<header id="contentsection_header">
<h1 id="h1_top">Blok stuurt brexit-noodwet naar Kamer<span class="hidden"> - Hoofdinhoud</span></h1></header>
<article>
<div class="bron_nieuwtje" style="margin:1em 0"><span style="white-space:nowrap">maandag 19 november 2018</span>, 13:30</div><div class="right"><div>
<img src="/9353000/1/j4nvh0qavhjkdqd_j9vvj9idsj04xr6/vkrbb27xhiq8?sizew=145&#38;sizeh=160&#38;lm=pdympb" width="145" height="160" alt="Stef Blok"
title="Stef Blok"  id="vkrbb27xhiq8" />
<div style="width:145px" class="bronvermelding"><em>Bron: 
Rijksoverheid.nl
</em></div>
</div>
</div><p class="mnone">BRUSSEL (<a href="/id/vhipft9csxxa/algemeen_nederlands_persbureau_anp" class="meti" data-title="ANP" data-tooltip="Dit is het grootste onafhankelijke persbureau van Nederland. Het ANP distribueert persberichten van bedrijven, organisaties, de overheid en instellingen aan de media, in zowel binnen- als buitenland. Daarnaast verzorgt het persbureau dagelijks tientallen radio-uitzendingen en videoreportages. Hierbij zorgt het ANP voor objectieve nieuwsverstrekking, wat de organisatie in de loop der jaren een betrouwbare reputatie heeft opgeleverd.">ANP</a>) - Minister <a href="/id/vg09lljqj5z3/s_a_stef_blok" class="meti" data-title="Stef Blok" data-tooltip="Stef Blok (1964) is sinds 7 maart 2018 minister van Buitenlandse Zaken in het kabinet Rutte III. In het kabinet-Rutte II was van hij van 5 november 2012 tot 27 januari 2017 minister voor Wonen en Rijksdienst en van 27 januari tot 26 oktober 2017 minister van Veiligheid en Justitie. Hij was in 2010-2012 fractievoorzitter van de VVD in de Tweede Kamer. Van 25 augustus 1998 tot 5 november 2012 was hij Tweede Kamerlid (met een onderbreking in mei-september 2002). Daarvoor was de heer Blok kredietanalist-secretaris Concern Krediet College en accountmanager Corporate Banking bij ABN/Amro. In de Tweede Kamer was hij fractiewoordvoerder sociale zekerheid, AOW, pensioenen en financiën. De heer Blok leidde in 2002-2004 parlementair onderzoek naar het integratiebeleid en was voorzitter van de vaste commissies voor financiën en VWS.">Stef Blok</a> (<a href="http://www.parlement.com/9353000/1/j9vvknrezmh4csi/vhnnmt7hvi75" class="meti" onclick="popup(this.href,0,0);return false" onkeypress="this.click();" data-title="Buitenlandse Zaken" data-tooltip="Het ministerie van Buitenlandse Zaken (BZ) heeft als taak de voorbereiding, de coördinatie en de uitvoering van het buitenlands beleid." data-toollinktext="Meer op Parlement.com">Buitenlandse Zaken</a>) stuurt maandag een wet naar de Tweede Kamer die de regering ,,ruime bevoegdheden'' geeft om noodmaatregelen te treffen in geval de Britten toch zonder scheidingsakkoord de <a href="/id/vg8wpxh23yz5/europese_unie_eu" class="meti" data-title="EU" data-tooltip="De Europese Unie (EU) is het belangrijkste samenwerkingsverband in Europa. De deelnemende landen hebben voor deze Unie een aantal organisaties opgericht waaraan zij een deel van hun eigen bevoegdheden hebben overgedragen. Dit zijn onder meer het Europees Parlement, de Europese Commissie, de Raad en het Europese Hof van Justitie.">EU</a> verlaten. ,,Hoewel we streven naar een onderhandelde <a href="/id/viw6jn2yr3qr/brexit_verenigd_koninkrijk_stapt_uit" class="meti" data-title="brexit" data-tooltip="Op 29 maart 2019 om 23.00 uur Britse tijd zal het Verenigd Koninkrijk (VK) uit de Europese Unie stappen, de 'brexit'. De Europese Unie en het Verenigd Koninkrijk bereikten op 14 november 2018 een ontwerp-akkoord over de voorwaarden voor het vertrek van dat land uit de Europese Unie, en een overgangsperiode van 21 maanden erna.">brexit</a> moeten we rekening houden met het geval dat er geen overeenkomst komt.''</p>
<p class="mtop">Bij een 'no-deal'-brexit, indien de Britten opstappen zonder akkoord over de wijze waarop en de toekomstige relatie, dreigt er chaos in de EU. Het kabinet wil daar zoveel mogelijk op voorbereid zijn.</p>
<p class="mtop">De EU-ministers bereidden zich in Brussel voor op een speciale brexittop op zondag. De regeringsleiders timmeren daar het vorige week door de onderhandelaars bereikte scheidingsakkoord af. De 27 ministers gaven alvast hun steun aan dat onderhandelingsresultaat. ,,De eerste moeilijke stap is gezet. We hebben onze eenheid bewaard", zei de Oostenrijkse minister Gernot Blümel.</p>
<p class="mtop">De Britten stappen per 30 maart 2019 uit de EU. Dan volgt een overgangsperiode tot 31 december 2020 waarin ze wel binnen de <a href="/id/vh7dosr8loxq/douane_unie" class="meti" data-title="douane-unie" data-tooltip="De douane-unie is een samenwerking op het gebied van douanetarieven. De douane-unie werd in 1968 tot stand gebracht tussen de zes oorspronkelijke lidstaten van de Europese Economische Gemeenschap (EEG). Dat was anderhalf jaar eerder dan in het EEG-Verdrag was bepaald. De douane-unie vormt de grondslag van de interne markt. Sinds de inwerkingtreding van de douane-unie worden in het goederenverkeer tussen de EU-lidstaten onderling geen invoerrechten meer geheven. Bovendien geldt in de gehele EU een gemeenschappelijk douanetarief (GDT) voor goederen uit derde landen. De inkomsten uit douanerechten maken deel uit van de eigen middelen van de Gemeenschap.">douane-unie</a> en de <a href="/id/vh7doti6loy3/interne_markt" class="meti" data-title="interne markt" data-tooltip="De interne markt is de ruimte zonder binnengrenzen waarin het vrij verkeer van goederen, personen, diensten en kapitaal in de Europese Unie is gewaarborgd. Het begrip interne markt heeft alleen betrekking op het vrij verkeer binnen de Unie en niet op de handel met derde landen. Voor de import van goederen van buiten de Europese Unie hanteren de lidstaten een gemeenschappelijk importtarief.">interne markt</a> blijven maar geen stem meer hebben bij wetgeving. De overgangsperiode kan eventueel verlengd worden. Volgens EU-hoofdonderhandelaar <a href="/id/vgg41g1vpcsp/m_michel_barnier" class="meti" data-title="Michel Barnier" data-tooltip="Michel Barnier (1951) is in juli 2016 benoemd tot hoofd van de Brexit-onderhandelingen namens de Europese Commissie. Daarvoor was hij speciaal adviseur van de voorzitter van de Europese Commissie, Jean-Claude Juncker, op het gebied van Defensie en Veiligheidsbeleid. Barnier was in 1999-2004 lid van de Europese Commissie belast met regionaal beleid en in 2010-2014 belast met interne markt en diensten. In de periode daarvoor was hij tijdens het presidentschap van Mitterrand milieuminister in het kabinet-Balladur (1993-1995). Tijdens het presidentschap van Chirac was hij viceminister van Europese Zaken in het kabinet-Juppé (1995-1997) en in 2007-2009 was hij minister van Landbouw en Visserij in het kabinet-Fillon II. In 2009 werd Barnier tot lid van het Europees Parlement gekozen. Hij is lid van de centrumrechtse Les Républicains van voormalig president Sarkozy.">Michel Barnier</a> is daar op zich geen bezwaar tegen als die periode maar beperkt blijft. Hij heeft uiterlijk eind 2022 voorgesteld maar daarover is nog geen besluit.</p>
<p class="mtop">Ook moet er zondag een politieke verklaring worden aangenomen over de toekomstige relatie tussen het Verenigd Koninkrijk en de EU.</p>
<p class="mtop">Een brexitakkoord moet door het <a href="/id/vg9hjjllgxmz/europees_parlement_ep" class="meti" data-title="Europees Parlement" data-tooltip="Het Europees Parlement (EP) vertegenwoordigt ruim een half miljard Europeanen en bestaat momenteel uit 750 afgevaardigden plus de voorzitter. Nederland heeft 26 zetels in het Europees Parlement. Het Europees Parlement wordt geacht een stem te geven aan de volkeren van de 28 landen die aan de Unie deelnemen, en vooral te letten op het belang van de Unie in zijn geheel.">Europees Parlement</a> en het Britse parlement worden goedgekeurd. Dat is volgens Blok nog geen gelopen race.</p>

<div class="seriekeuze mtop seriekeuze_align">
<ul>

<li 
class="plusuit"><a href="http://www.parlementairemonitor.nl/9353000/1/j9vvij5epmj1ey0/vktlha66cakj" onclick="popup(this.href,995,600);return false" onkeypress="this.click();" title="link opent in nieuw venster" data-toollinktext="Meer op Parlementaire monitor">
Verzamelwet Brexit</a></li>

</ul>
</div>

<div data-track-content data-content-name="Meer links" class="meer_links"><p><b class="meer">Meer over ...</b></p>
<div class="seriekeuze seriekeuze_align">
<ul>

<li 
class="plus"><a href="/id/viw6jn2yr3qr/brexit_verenigd_koninkrijk_stapt_uit" data-content-piece>
Brexit: Verenigd Koninkrijk stapt uit Europese Unie</a></li>

</ul>
</div>


<div class="seriekeuze seriekeuze_align">
<ul>

<li 
class="plus"><a href="/id/vh72ma0flbwg/nederland_en_europa" data-content-piece>
Nederland en Europa</a></li>

</ul>
</div>

</div>
<section class="infowijzer infowijzer2 ">
<div class="wijzerkop"><div class="delen_balk"><div class="delen"><h2>Delen</h2></div>

	
		<div class="soc_media_balk">
			<div class="opmaat">
				<div class="instellingen">
					<!--<div class="soc_media_item_center"><div class="glyph fs1 doorstuurhome"><a href="/id/vi5nfoem3fqk/stuur_door?id=vktlj3f4mhyx" title="Stuur deze pagina door"><div class="clearfix pbs"><svg class="icon icon-r"><title>Stuur deze pagina door</title><use xlink:href="#icon-r"></use></svg></div></a></div></div>-->
					<div class="soc_media_item_center"><form method="post" action="/id/vi7iblg5oiwe/share_2_social" class="inline" onsubmit="popup(this.action+'?aan='+escape(this.aan.value)+'&amp;bron='+escape(this.bron.value)+'&amp;url='+escape(this.url.value)+'&amp;id='+escape(this.id.value));return false;"><input type="hidden" name="aan" value="Twitter" /><input type="hidden" name="url" value="http:%2f%2fwww.europa-nu.nl%2fid%2fvktlj3f4mhyx%2fnieuws%2fblok_stuurt_brexit_noodwet_naar_kamer" /><input type="hidden" name="id" value="vktlj3f4mhyx" /><input type="hidden" name="bron" value="Europa NU" /><div class="glyph fs1 twitter"><a class="inline" title="Voeg deze pagina toe aan Twitter" href="#" onclick="event.preventDefault(); $(this).parents('form').submit();"><div class="clearfix pbs"><svg class="icon xx icon-twitter"><title class="title_twitter">Voeg deze pagina toe aan Twitter</title><use xlink:href="#icon-twitter"></use></svg></div></a></div></form></div>
					<div class="soc_media_item_center"><form method="post" action="/id/vi7iblg5oiwe/share_2_social" class="inline" onsubmit="popup(this.action+'?aan='+escape(this.aan.value)+'&amp;bron='+escape(this.bron.value)+'&amp;url='+escape(this.url.value)+'&amp;id='+escape(this.id.value));return false;"><input type="hidden" name="aan" value="Facebook" /><input type="hidden" name="url" value="http:%2f%2fwww.europa-nu.nl%2fid%2fvktlj3f4mhyx%2fnieuws%2fblok_stuurt_brexit_noodwet_naar_kamer" /><input type="hidden" name="id" value="vktlj3f4mhyx" /><input type="hidden" name="bron" value="Europa NU" /><div class="glyph fs1 facebook"><a class="inline" title="Voeg deze pagina toe aan Facebook" href="#" onclick="event.preventDefault(); $(this).parents('form').submit();"><div class="clearfix pbs"><svg class="icon xx icon-facebook"><title class="title_facebook">Voeg deze pagina toe aan Facebook</title><use xlink:href="#icon-facebook"></use></svg></div></a></div></form></div>
					<div class="soc_media_item_center gplus"><form method="post" action="/id/vi7iblg5oiwe/share_2_social" class="inline" onsubmit="popup(this.action+'?aan='+escape(this.aan.value)+'&amp;bron='+escape(this.bron.value)+'&amp;url='+escape(this.url.value)+'&amp;id='+escape(this.id.value));return false;"><input type="hidden" name="aan" value="Google Plus" /><input type="hidden" name="url" value="http:%2f%2fwww.europa-nu.nl%2fid%2fvktlj3f4mhyx%2fnieuws%2fblok_stuurt_brexit_noodwet_naar_kamer" /><input type="hidden" name="id" value="vktlj3f4mhyx" /><input type="hidden" name="bron" value="Europa NU" /><div class="glyph fs1 google-plus"><a class="inline" title="Voeg deze pagina toe aan Google Plus" href="#" onclick="event.preventDefault(); $(this).parents('form').submit();"><div class="clearfix pbs"><svg class="icon xx icon-google-plus"><title class="title_google-plus">Voeg deze pagina toe aan Google Plus</title><use xlink:href="#icon-google-plus"></use></svg></div></a></div></form></div>
					<div class="soc_media_item_center whatsapp show-for-small-only"><div class="glyph fs1"><a href="whatsapp://send" data-text="Bekijk deze link: " data-href="" class="wa_btn wa_btn_l" style="display:none; 						border: none; background-position: 7px 6px;"><!-- Share -->&nbsp;</a></div></div>
					<div class="soc_media_item_center"><form method="post" action="/id/vi7iblg5oiwe/share_2_social" class="inline" onsubmit="popup(this.action+'?aan='+escape(this.aan.value)+'&amp;bron='+escape(this.bron.value)+'&amp;url='+escape(this.url.value)+'&amp;id='+escape(this.id.value));return false;"><input type="hidden" name="aan" value="LinkedIn" /><input type="hidden" name="url" value="http:%2f%2fwww.europa-nu.nl%2fid%2fvktlj3f4mhyx%2fnieuws%2fblok_stuurt_brexit_noodwet_naar_kamer" /><input type="hidden" name="id" value="vktlj3f4mhyx" /><input type="hidden" name="bron" value="Europa NU" /><div class="glyph fs1 linkedin2"><a class="inline" title="Voeg deze pagina toe aan LinkedIn" href="#" onclick="event.preventDefault(); $(this).parents('form').submit();"><div class="clearfix pbs"><svg class="icon xx icon-linkedin2"><title class="title_linkedin2">Voeg deze pagina toe aan LinkedIn</title><use xlink:href="#icon-linkedin2"></use></svg></div></a></div></form></div>
				</div>
			</div>
		</div>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


</div></div></section><div class="clear"></div>

<!--socialbookmarks_extra-->
<a style="border-bottom: none;" href="/id/vigbd06n1uf4/meewerken_aan_deze_site?r9e=vktlj3f4mhyx&j9v=vj9idsj04xr6"><article id="vacature">
<div class="vacature_tekst">
<img src="/9353265/g/pdc_logo_vacature.png" />
<h1>Ook redacteur worden van deze site?</h1>
<h2>Bekijk onze stagevacature</h2>
</div>
</article></a>





<p class="terugOmhoog hide-for-small">
<a class="omhoog" href="#up" title="naar de bovenkant van de pagina">Terug naar boven</a>
</p>

</article>

</section><!-- main -->  
</div><!-- main_container -->

<aside id="avlucht" class="avlucht small-12 medium-4 large-3 pull-6 columns">
<div class="avlucht_boven"></div>



</aside>

<nav id="vlucht" class="vlucht small-12 medium-12 large-3 columns" role="navigation">
<div id="vlucht_content" class="vlucht_content">
<div id="vluchtx" class="positie_vluchtx">




		<section class="sib_full">
			<div class="sib_left">
				<div class="sib_left1"><a href="/id/vh93sclpbptk/contact_vragen_of_reageren?ref=vktlj3f4mhyx&#38;ksel=n1" title="Reageer"></a></div>
	
				<div class="sib_left2" id="sib_print">
					<ul class="print">
						<li>
							<a href="/id/vktlj3f4mhyx/nieuws/blok_stuurt_brexit_noodwet_naar_kamer?layout=print" onclick="popup(this.href);return false;" onkeypress="this.click();" class="print" title="Print deze pagina"></a>
							<ul>
								<li><a href="/id/vktlj3f4mhyx/nieuws/blok_stuurt_brexit_noodwet_naar_kamer?layout=print" onclick="popup(this.href);return false;" onkeypress="this.click();">Print deze pagina</a></li>
								<li><a href="/id/vktlj3f4mhyx/nieuws/blok_stuurt_brexit_noodwet_naar_kamer?layout=print&#38;printmo=1" onclick="popup(this.href);return false;" onkeypress="this.click();">Print met voetnoten</a></li>
							</ul>
						</li>
					</ul>
				</div>
	
				
					<div class="sib_left4"><a class="omhoog" href="#up" title="Naar de bovenkant van de pagina"></a></div>
				<div class="sib_left3 sib_last"><a href="/" title="Ga naar de homepage"></a></div>
			</div>
	
			<div class="sib_midright">
				<div class="sib_center sib_center_alleen_txt sib_last">Volg ons:</div>
				<div class="sib_right1 sib_last"><a href="http://www.twitter.com/europanu" target="_blank" title="Volg ons via Twitter"></a></div>
			</div>		
		
	</section>
	
<div id="nieuwsbrief_vlucht">
<div id="nieuwsbrief">
	<div id="image_nieuwsbrief">
		<a href="https://www.europa-nu.nl/id/vjthfgrtw3lr/aanmelden_nieuwsbrief_europa_nu"
		 onclick="popup(this.href,800,500,'menubar=yes,location=yes,toolbar=yes');return false" onkeypress="this.click();" onmouseover="this.title='link opent in nieuw venster'"
		 onfocus="this.onmouseover();"><img src="/9353265/g/bhp/new/2.png" title="" alt="Europa Nu Nieuwsbrief" /></a>
	</div>

	<div id="nieuwsbrief_tekst_wrapper">
		<h2>Europa Nu</h2>
		<h3>Nieuwsbrief</h3>
		<h4>Overal en altijd<br>op de hoogte</h4>
	</div>

	<div id="nieuwsbrief_form_wrapper">
		<form action="/id/vjthfgrtw3lr/aanmelden_nieuwsbrief_europa_nu?pk_campaign=eunwbr&amp;pk_kwd=vluchtaanmeldknop" method="post">
			<input class="nieuwsbrief_form_Email" type="email" name="g21" id="email" placeholder="Emailadres">
			<button class="nieuwsbrief_form_submit" type="submit">aanmelden</button>
			<label for="email" class="hidden">Aanmelden voor nieuwsbrief</label>
		</form>
	</div>
</div></div>




<script type="text/javascript"><!--
function rthtmlize(s) { return s.replace(/[<>&"]/g, function(c) { return '&#' + c.charCodeAt(0) + ';'; }); }
var r=getc("rt")
if (!r||r=='\n')
  document.write('<section class="geenroute route hide-for-small" id="route"><div><h2>Bekeken<\/h2>\n'+
	'\n<p>Er is nu nog geen route beschikbaar.<br>\n'+
	'\n<br>\n'+
	'\nTelkens als u naar een andere pagina gaat, wordt de vorige pagina in dit overzicht opgenomen.<br>\n'+
	'\n<br>Zo kunt u altijd snel naar een eerder bekeken pagina teruggaan.<\/p>')
else {
  r=r.substring(0,r.lastIndexOf("\n")).substring(0,r.length-1).split("\n")
  var n=r.length
  if (n>10) n=10;
  var t=''
  t+='<section class="route scroll-pane hide-for-small" id="route"><div><h2>Bekeken<span class="hidden">:<\/span><\/h2><ul>';
  for (var i=1;i<n;i++) {
    var s=r[i],j=s.indexOf("\t")
    // '+(n-i)+'.
    t+='\n<li><a href="' + rthtmlize(s.substring(0,j)) + '">' + rthtmlize(s.substring(j+1)) + '<\/a><\/li>\n';
  }
//  t+='\n<br>'+
//  '\n&nbsp;<a href="#" onclick="document.cookie=\'rt=%0a; path=/\';location.reload();return false">Reset route<\/a><br>'+
// '\n&nbsp;'
  t+='<\/ul>';
  document.write(t);
}
document.write('<\/div><\/section>')
//--></script>




</div>
</div>
</nav>


</div>

</div>

<footer class="row">

<div id="footer_container">
<nav id="footer_menu" class="hide-for-small hide-for-medium">
<div class="footer_menu_content">
<div class="ladder_seperator0"><div class="ladder ladder1"><ul class="ladder1"><li><h2><a href="/id/vjgvo0za0qzg/hot_issues">Hot Issues</a></h2></li><li class="footer_list_1"><a href="/id/viw6jn2yr3qr/brexit_verenigd_koninkrijk_stapt_uit">Brexit</a></li><li class="footer_list_2"><a href="/id/vksvepkfaxsu/subsidiariteit_en_proportionaliteit">Subsidiariteit & proportionaliteit</a></li><li class="footer_list_3"><a href="/id/vhj1ngguzrwe/goedkoper_mobiel_bellen_en_internetten">Bellen in de EU</a></li><li class="footer_list_4"><a href="/id/vg9phwrz4dzh/defensiebeleid_gemeenschappelijk">Europese Defensie</a></li><li class="footer_list_5"></li><li class="footer_list_6"><a href="/id/vjgvo0za0qzg/hot_issues">Overzicht hot issues</a></li></ul></div>
<div class="ladder ladder2"><ul class="ladder2"><li><h2><a href="/id/vh84exkkodyi/europa_in_de_wereld">Europa in de wereld</a></h2></li><li class="footer_list_1"><a href="/id/vh6tqk1kv3pv/europese_unie_in_cijfers">Europa in cijfers</a></li><li class="footer_list_2"><a href="/id/vh89nvo47vi0/europese_landen">Europese landen</a></li><li class="footer_list_3"><a href="/id/vk9nge6dm0xa/relatie_eu_met_andere_landen">Relatie van EU met andere landen</a></li><li class="footer_list_4"><a href="/id/vh7il22b7rnr/de_toekomst_van_europa">De toekomst van Europa</a></li><li class="footer_list_5"><a href="/id/vha2fzq7xwz8/wereldspelers">Wereldspelers</a></li></ul></div>
<div class="ladder ladder3"><ul class="ladder3"><li><h2><a href="/id/vh72ma0flbwg/nederland_en_europa">Nederland en Europa</a></h2></li><li class="footer_list_1"><a href="/id/vh93qqnk8atd/nederland_over_europa">Hoe denken wij over Europa?</a></li><li class="footer_list_2"><a href="/id/vkakn0sj56md/verkiezingsprogramma_s_2017_over_europa">Europa in de verkiezingsprogramma's</a></li><li class="footer_list_3"><a href="/id/vh7zbu35kazc/voor_en_nadelen_van_de_europese_unie">Voor- en nadelen van Europa</a></li><li class="footer_list_4"><a href="/id/vh9ntec5wxrn/parlementair_behandelvoorbehoud">Behandelvoorbehoud</a></li><li class="footer_list_5"><a href="/id/vgkrh5f855ms/huidige_nederlandse_leden_van_het">Nederlandse Europarlemen­tariërs</a></li><li class="footer_list_6"><a href="/id/vj6eh9w6hzgl/lesideeen_europese_unie">Lesideeën Europese Unie</a></li></ul></div>
<div class="ladder ladder4"><ul class="ladder4"><li><h2><a href="/id/vhsjgq9do2pa/overkoepelende_beleidsterreinen">Beleid en toekomst</a></h2></li><li class="footer_list_1"><a href="/id/vhshnf7snxu9/beleid_buitenland">Buitenland</a></li><li class="footer_list_2"><a href="/id/vhsih95vppua/beleid_cultuur_en_onderwijs">Cultuur en onderwijs</a></li><li class="footer_list_3"><a href="/id/vhsjd8w6pdvc/beleid_economie_en_geld">Economie en geld</a></li><li class="footer_list_4"><a href="/id/vhsjeu461wp8/beleid_gezondheid_en_sociale_zaken">Gezondheid en sociale zaken</a></li><li class="footer_list_5"><a href="/id/vhsjgh0wpcp9/beleid_landbouw_en_milieu">Landbouw en milieu</a></li><li class="footer_list_6"><a href="/id/vhsjhdfktnpb/beleid_recht_en_veiligheid">Recht en veiligheid</a></li><li class="footer_list_7"><a href="/id/vhczdhr6vuyk/institutioneel_beleid_spelregels_en">Institutioneel beleid</a></li></ul></div>
</div><div class="ladder_seperator1"><div class="ladder ladder5"><ul class="ladder5"><li><h2><a href="/id/vh7goo0jfubw/wie_doet_wat_europese_instellingen_en">Wie doet wat</a></h2></li><li class="footer_list_1"><a href="/id/vg8wpxh23yz5/europese_unie_eu">Europese Unie</a></li><li class="footer_list_2"><a href="/id/vg9hjjllgxmz/europees_parlement_ep">Europees Parlement</a></li><li class="footer_list_3"><a href="/id/vg9hk8zrn2qz/raad_van_de_europese_unie_raad">Raad van Ministers</a></li><li class="footer_list_4"><a href="/id/vg9il2ssv4y1/europese_raad">Europese Raad</a></li><li class="footer_list_5"><a href="/id/vg9hm6dbs1ud/voorzitterschap_europese_unie">Voorzitterschap</a></li><li class="footer_list_6"><a href="/id/vg8xdjeo1zoj/europese_commissie_ec">Europese Commissie</a></li><li class="footer_list_7"><a href="/id/vg9obtulslrn/hof_van_justitie_van_de_europese_unie">Europese Hof van Justitie</a></li><li class="footer_list_8"><a href="/id/vkqlawdryuw0/europees_openbaar_ministerie">Europees Openbaar Ministerie</a></li><li class="footer_list_9"><a href="/id/vg9ho5kqfizb/europese_rekenkamer">Europese Rekenkamer</a></li><li class="footer_list_10"><a href="/id/vg9hlzymtekm/europese_ombudsman">Europese Ombudsman</a></li><li class="footer_meer_link"><a href="/id/vh7goo0jfubw/wie_doet_wat_europese_instellingen_en">+ meer</a></li>
</ul></div>
<div class="ladder ladder6"><ul class="ladder6"><li><h2><a href="/id/vh92sr9riao8/praktisch_europa_in_het_kort">Praktisch Europa</a></h2></li><li class="footer_list_1"><a href="/id/vhj1ngguzrwe/goedkoper_mobiel_bellen_en_internetten">Mobiel bellen/<br />internetten in EU</a></li><li class="footer_list_2"><a href="/id/vha4p1b880v2/ziekte_en_gezondheid_in_de_europese_unie">Ziekte en gezondheid</a></li><li class="footer_list_3"><a href="/id/vh9xh695xkkj/profijt_interne_markt">Voordelen één markt</a></li><li class="footer_list_4"><a href="/id/vhafifazabhr/recht_en_rechtspraak">Recht en rechtspraak</a></li><li class="footer_list_5"><a href="/id/vha4p1w4xtv3/kopen_huren_en_bestellen_in_de_europese">Kopen en huren</a></li><li class="footer_list_6"><a href="/id/vha4ok8ysjvq/reizen_in_de_europese_unie">Reizen</a></li><li class="footer_list_7"><a href="/id/vha4p0rx1qv1/wonen_in_de_europese_unie">Wonen</a></li><li class="footer_list_8"><a href="/id/vha4ozv8cev0/werken_in_een_ander_land_in_de_europese">Werken</a></li><li class="footer_list_9"><a href="/id/vh8hjh6o1091/studeren_in_een_ander_land_van_de">Studeren</a></li><li class="footer_list_10"><a href="/id/vh8hjhl6cr92/ondernemen_over_de_grenzen">Ondernemen</a></li><li class="footer_meer_link"><a href="/id/vh92sr9riao8/praktisch_europa_in_het_kort">+ meer</a></li>
</ul></div>
<div class="ladder ladder7"><ul class="ladder7"><li><h2>Servicelinks Europa NU</h2></li><li class="footer_list_1"><a href="/">Home</a></li><li class="footer_list_2"><a href="/id/vh72me9c5ewn/over_deze_site">Over deze site</a></li><li class="footer_list_3"><a href="/id/vh8jbvwtwufp/site_map">Site-map</a></li><li class="footer_list_4"><a href="/id/vh72menoiwwo/tips">Tips</a></li><li class="footer_list_5"><a href="/id/vh93sclpbptk/contact_vragen_of_reageren">Reageer</a></li></ul></div>
</div>

</div>
</nav>

<div id="vanwie" role="contentinfo">
<p class="aanhef">Website van</p>
<div>
	<a href="https://www.pdc.nl/casebeschrijving/case_europa_nu"
	onclick="popup(this.href,800,500,'menubar=yes,location=yes,toolbar=yes');return false"
	onkeypress="this.click();" onmouseover="this.title='link opent in nieuw venster'" aria-label="link opent in nieuw venster"
	onfocus="this.onmouseover();">
	<div class="glyph fs1">
		<div class="clearfix pbs">
			<svg class="icon pdclogo">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#pdclogo"></use>
			</svg>
		</div>
	</div>

	</a>
</div>
<p class="subtitel">Bezoek ook</p>
<ul>
	<li>
		<a href="https://www.parlement.com"
		 onclick="popup(this.href,800,500,'menubar=yes,location=yes,toolbar=yes');return false"
		 onkeypress="this.click();" onmouseover="this.title='link opent in nieuw venster'"
		 onfocus="this.onmouseover();">  <!-- <div class="bezoek_ook_icon icon bezoek_ook_icon1"></div> --> 
			<div class="bezoek_ook_icon"> 
			<svg class="icon">
				<title>Parlement.com</title>
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#parlement_politiek_icon"></use>
			</svg>
			</div> Parlement.com
		</a>
	</li>
<li>
	<a href="https://www.montesquieu-instituut.nl"
	 onclick="popup(this.href,800,500,'menubar=yes,location=yes,toolbar=yes');return false"
	 onkeypress="this.click();" onmouseover="this.title='link opent in nieuw venster'"
	 onfocus="this.onmouseover();"> <!-- <div class="bezoek_ook_icon icon bezoek_ook_icon3"></div> --> 
		<div class="bezoek_ook_icon">

			<svg class="icon">
				<title>Montesquieu instituut</title>
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mi_icon"></use>
			</svg>
		</div>Montesquieu Instituut
	</a>
</li>
<li>
	<a href="https://www.denederlandsegrondwet.nl"
		 onclick="popup(this.href,800,500,'menubar=yes,location=yes,toolbar=yes');return false"
		 onkeypress="this.click();" onmouseover="this.title='link opent in nieuw venster'"
		 onfocus="this.onmouseover();">
	
<div class="bezoek_ook_icon">
	<svg class="icon">
				<title>Montesquieu instituut</title>
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#Nederlandse_grondwet_icon"></use>
			</svg>
		</div> De Nederlandse Grondwet 
	</a>
</li>
</ul>
</div>


<p class="terugOmhoog hide-small">
<a class="omhoog" href="#up" title="naar de bovenkant van de pagina">Terug naar boven</a>
</p>


</div>
</footer>
<style type="text/css">
	.scroll-pane {
		width: 100%;
		/*overflow: auto;*/
		/* 	height: 650px;*/
	}
</style>

<script type="text/javascript">
	var homepage = 0
	function jspInstall(elm) {
		elm = $(elm);
		var api;
		if ((api = elm.data('jsp'))) {
			api.reinitialise();
			return;
		}
		elm.jScrollPane({ showArrows: true, noWidth:1, noPadding:1, noFocus:1 }); // elm.is('.arrow')
	}
	function jspInstallAll() {
		$('.scroll-pane').each(function() { jspInstall(this); });
	}
	$(jspInstallAll);
	//addStyle(document, '.jspContainer{overflow:hidden;position:relative;}.jspPane{position: absolute;}');
</script>






<div class="page-break"></div> 


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["disableCookies"]);
  _paq.push(["setDocumentTitle", "xr_nieuwsbericht/Blok stuurt brexit-noodwet naar Kamer"]);
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);
  _paq.push(["trackAllContentImpressions"]);
  _paq.push(["trackContentInteraction"]);

  (function() {
    var u="//php.pdc.nl/piwik/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", "1"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->


<!--[if lt IE 9]>
  <script type="text/javascript" src="/9000000/v/foundation/rem.min.js"></script>
<![endif]-->

</body>
</html> 
